Problème de pression de l'eau

Signaler
-
 glamwear35 -
Bonjour à tous, je viens vers vous pour avoir des conseils concernant un problème que je rencontre sur mon réseau d'eau. J'ai un soucis de pression sur l'ensemble de mes robinets et ce notamment en eau chaude. J'ai donc regardé sur de nombreux forums d'ou pouvait venir le problème et voici ce que j'ai fait (mon chauffe eau est un 250l jamais entretenu depuis 6 ans):

_ 1er: j'ai vidangé la totalité du chauffe eau par le biais du groupe de sécurité
_ 2ème: j'ai débrancher le courant et démonter la résistance
_ 3ème: j'ai nettoyé ma résistance ainsi que la cuve qui étaient très très entartré (je précise je suis en ille et vilaine en Bretagne)

Je pensais que suite à un détartrage j'allais retrouvé un bon débit donc j'ai laissé une nuit le ballon se remplir et chauffé. Résultat le matin c'était toujours la même. Du coup j'ai remis les mains dedans:

_ 1er: j'ai fermé l'arrivé d'eau, j'ai ouvert le raccord d'eau chaude et j'ai passé une petite tige en pensant que je devais avoir un bouchon de calcaire dans le conduit d'eau chaude (sans résultat), je précise que l'eau sortait bien du raccord en sortie de chauffe eau (écoulement de robinet normal)
_ 2ème: j'ai changé mon groupe de sécurité par un neuf.

Malheureusement mon problème est toujours le même et je n'ai toujours pas de débit d'eau chaude. J'ai aussi une petite impression que le débit en eau froide n'est pas fou non plus. Je précise que je n'ai pas de réducteur de pression sur mon système.

Merci de vos réponses, j'espère avoir été plutôt claire

4 réponses

Messages postés
31969
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
14 octobre 2020
6 878
Bjr
Possible que ce soit du calcaire quand même.
Demonter les flexibles de vos robinets et mitigeurs, souvent c'est a cet endroit que ca bloqué.
Démontée et nettoyer aussi vos mousseurs
D'abord merci de votre réponse. je vais tenter de démonter tous mes robinets du coup. svp que sont les mousseurs?
Messages postés
31969
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
14 octobre 2020
6 878
Le mousseur est l'embout qui est visser au bout de votre robinet et qui est muni fin filtre.
Il faut le dévisser et le nettoyer
ok je m'occupe de tout démonter cet apres midi sur l'ensemble de mes robinets de maison et je reviens vers vous
Messages postés
31969
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
14 octobre 2020
6 878
Ok pas de soucis
Bon, j'ai jeter un oeil à l'ensemble de mes installations et il s'avère que rien n'y fait. Il y a juste une salle de bain sur un double évier ou les mousseurs étaient très sales mais la situation ne change pas. Je dirais peut être que par déduction cela pourrait venir d'un encrassage soit des nourrices ou peut-être d'une diminution de la pression entre mon compteur et ma vanne d'arrêt général. Qu'en pensez vous? J'ai pensé que je pourrais peut être défaire la sortie d'eau chaude de mon chauffe eau et envoyer du bicarbonate de soude et vinaigre blanc dans mon tuyau qui part à la nourrice et qui alimente l'ensemble de mes pièces