Cuisinière brandt KMP715W plus de four ni d'affichage

Signaler
Messages postés
17
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
17 février 2020
-
stf_jpd87
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
-
Bonjour,
je rencontre un soucis avec ma cuisinière brandt. Celle-ci ne s'allume plus :
Le four ne fonctionne plus et l'afficheur digital est éteint.
La plaque chauffante elle fonctionne correctement.
J'ai vu sur quelques sites que sur certaines cuisinières il pouvait s'agir du "klixon" or je ne trouve pas cette pièce sur ma cuisinière.
J'ai vu ailleurs qu'il pouvait s'agir du détecteur de porte fermée.
Pourriez-vous me donner quelques pistes de recherche afin de trouver la panne.
J'avoue être un peu désemparé.
Merci d'avance pour votre aide.
Pascal

8 réponses

Messages postés
17
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
17 février 2020

Je viens de tester à l'instant le condensateur d'anti parasitage à l'arrière.
J'ai 230 V en entrée et la même chose en sortie.
Cela le disculpe t'il?
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 634
Bonjour

Les plaques n'ont rien à voir avec le four.
Si rien ne s'allume il faut rechercher la raison avant de contrôler la porte ou un klixon
il faut commencer par vérifier si le 230V arrive bien sur la platine. Si rien remonter jusqu'à la prise murale.
Cordialement.
plegrand1
Messages postés
17
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
17 février 2020

Je veux bien tester tout ce qu'il faut mais à vrai dire je ne sais pas trop comment m'y prendre.
Lorsque vous parler de la platine il s'agit de la carte dite de "puissance" ?
Sur quelles cosses je dois effectuer les tests ?
Merci pour votre réponse
Messages postés
17
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
17 février 2020

220 V présent sur la prise d'alimentation
220 V présent à l'arrivée du condensateur
220 V à la sortie
J'ai testé au voltmètre quelques "grosses" cosses sur la platine de puissance.
J'ai bien du 220 sur certaines.
Ne sachant pas quelles cosses tester pourriez vous m'indiquer la marche à suivre ?
Merci pour votre aide.
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 634
Bonsoir

Pas de vue de la platine N° 438 mais de ce qui apparaît sur la vue éclatée vous avez un transformateur , c'est à ce niveau qu'il faut contrôler la tension en entrée du transformateur et en sortie. 12/24V ??
A+ Cordialement.
Messages postés
17
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
17 février 2020

Bonjour, je ne vois pas de trace de transformateur.
Pouvez-vous me dire ou vous le voyez ?
Cordialement
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 634
Faites une photo du dessus de la platine. Je suis parti d'une image .
Messages postés
17
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
17 février 2020

Ci-joint 2 photos.
Merci pour votre aide


Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 634
Ici: