LAVE VAISSELLE WHIRLPOOL ADP 6946 WHM N°série:8542 945 29929

Signaler
-
Messages postés
66266
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2020
-
Bonjour, en mettant mon lave vaisselle en fonctionnement, rien ne se passe à part le code:02 qui s'affiche à l'écran et du côté gauche (sélecteur de cycle),rien ne varie en essayant de changer les cycles.
Merci d'avance de vos retours d'expérience et si vous avez une solution à ce problème.

Cordialement,

2 réponses

Bonsoir,

F2 : Fuite d'eau
- Il y a de l'eau dans le bac antifuite placé au dessous du châssis.
Le flotteur (LS6) désactive l'électrovanne d'entrée d'eau (WV1) et l'électronique active la pompe de vidange (DPM) jusqu'à ce que l'indicateur de présence d'eau (WI) passe de l'état haut à l'état bas.


Dans un premier temps faites OP45°

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Messages postés
66266
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2020
12 744
Bonjour

Je confirme l'avis de Papy 35.
Cordialement.