Lave vaisselle coldis

Signaler
-
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
-
Bonjour,
Mon lave vaisselle coldis colvi12A+49dm se charge en eau ,vidange ,mais après le chargement en eau effectué ne se déclanche pas quelque soit le programme choisi. Quelqu'un a-t-il la solution?
Merçi par avance.

2 réponses

Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 097
Bonsoir

S'il vidange après remplissage il ne démarrera jamais.
Quel sont les voyants allumés ou qui clignotent??
Faire cet essai:

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement




Bonsoir, le bouton qui clignote est le 3 en 1. Quand je met en mode Normale il se rempli et se vide et passe après en mode 3 en 1. J’ai également fait plusieurs minute le bouton marche/arrêt mais aucun changement.
Merci de votre réponse.
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 097
Bonjour

Ce voyant allumé??


Mets-il longtemps à se remplir??
Vérifier si le tuyau du pressostat N° 419 n'est pas bouché ou fendu. Voir sur cette VUE ÉCLATÉE
Cordialement.