Lave vaisselle essentielle 452b pompe de vidange fonctionne en permanence [Résolu]

Signaler
-
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
-
Bonjour, Après avoir décoincé les ailettes de la pompe qui revidange à nouveau MAIS ne s arrête plus....Merci à vous

12 réponses

Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 798
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



Bonsoir Mr. stf_jpd87 ! Sympa à vous la gentille réponse... ma seule panne initiale plus de vidange...le débris enlevé au niveau des ailettes la vidange est parfaite mais continuelle dès la mise en tension même en reset...
La partie basse "débordement " est totalement sèche pas de fuite flotteur bien positionné sans contact... À NOUVEAU vérification de la pompe et du filtre arrivée d eau, propre.... Aurais je créer une panne?? Remerciements anticipés
gg
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 798
Bonjour

Merci de me fournir les lettres qui se trouvent devant la référence. 452b.
Cordialement.
Bonjour ! Les 3 lettres sont ELV. .
JE N AI JAMAIS EU DE PB AUPARAVANT....
J ai couché délicatement face avant de la machine au sol pour mes 2 interventions
Merci à vous. gg
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 798
Bonjour

Déjà pour l'avenir il ne faut jamais coucher un lave vaisselle sur l'avant , mais sur l'arrière.
Donc cela veut dire qu'il n'y a pas d'eau dans le socle.
Votre pompe de vidange tourne en continu.
Oui:
Vérifier:
le contact du flotteur anti-débordement
le tuyau du pressostat s'il n'est pas bouché coté cuve,
le pressostat si en soufflant il commute bien.
Cordialement.
Rebonjour Monsieur. Ok je vois à +++????
Bonjour bonsoir stf_jpd87
Un impératif de famille délicat me fait remettre à la tâche du LV que maintenant :
Merci encore à vous....couché sur le dos, je confirme un socle totalement sec sec . J ai déconnecter le presosta soufflé dedans il y a bien un résultat de bruit connexion puis ai soufflé dans les 2 extrémités du p tit tuyau....pas de trace de fuite par ailleurs....Remontage du tout et avec un peu d eau mis dan le bac : même effet...l eau s évacue bien, E4 clignote et la pompe tourne tjrs sans arrêt..
Bien à vous svp. say
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 798
Bonjour

Vérifier au niveau du socle la fonction de ce capteur N° 1013
C'est lui qui fait tourner la pompe en continu quand le socle est rempli d'eau; Cordialement;
Voir sur cette VUE ÉCLATÉE
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Rebonjour ! Dans mon socle toujours bien sec j ai bien bien vérifié l état du contacteur anti débordement : je confirme un ESPACE entre la lamelle et le doigt qui fait le contact. Même résultat : voyant E4. Et la pompe tourne et débite bien de l eau mise dans la cuve mais ne s arrête pas....!?¿? MERCI ENCORE À VOUS POUR VOTRE OBLIGEANCE.....
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 798
Question combien de fils sont branchés dessus?? l'avez-vous testé démonté (repérer les fils avant.)

Cordialement.
Bonjour ! Il y a 3 connexions mais 2 fils branchés de la même couleur.....avec ou sans anti debord. même symptôme : E4 et pompe tourne dans arrêt...aucune fuite par ailleurs... mystère !??
Merci à vous. say
Bonjour ! Il y 3 connexions mais 2 fils même couleur branchés....avec ou sans connexion.....même symptôme : E4 et pompe tourne constamment... aucune fuite par ailleurs ??? mystère mystère ! Mérci à NOUVEAU de votre obligence
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 798
Si que deux fils faites l'essai en les séparant (débranchés) et en les connectant entre eux. sans le contact.
Quel résultat. ??
Rebonjour ste! J ai un doute sur les envois et arrivees de mes mails..
Pour vous dire qu' enfin tout est redevenu normal avec votre branchement des 2 fils...j ai même pu faire un programme de 30mn....youpy donc!!!!
Que dois je faire à présent avec l anti débordement ? GRAND GRAND MERCI VRAIMENT. À vous lire. say
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 798 > say
Bonjour MA question est simple :votre appareil fonctionne dans quel condition: fils séparés ou connectés ensembles ???
>
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020

Les 2 fils connectés ensembles....
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 798 > say
Bonjour

Dans ce cas il faut changer le contacteur inverseur qui doit être oxydé.
Cordialement.
>
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020

Bonjour Monsieur. Grâce à vous je m en sors pas mal MERCI ENCORE POUR VOS compétences et aussi belle patience vraiment..!
Où puis je commander cette pièce référencée et, en attendant l utilisation de LV est il possible?? Bonne journée. say
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 798
Voir dans votre ville un fournisseur en électronique c'est un inter inverseur courant.
Cordialement.
Merci, prenez soin de vous....????
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 798
Idem. :o)) Je mets le message en résolu.