Lace vaiselle bosh en panne 2009

Jarod323 - 17 avril 2020 à 20:21
 Jarod323 - 18 avril 2020 à 13:46
Bonjour, mon lave vaiselle bosh que j ai acheté en 2014 est en pàe il a le symbole du robine alume en rouge est né fait que vidange remplisage et revidange sans laver merci de votre aide j ai laver le répartiteur au vinaigre blanc

1 réponse

stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
18 avril 2020 à 07:16
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
référence constructeur voir l'étiquette montant de porte.

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



La modération.



1
Non c toujour pareil pensez vous que cela peu être le moteur qui est casser
0
Parce que j avait déjà eu le même problème il a une semaine et j avait déboucher le filte du tuyau d arive c eau et le filtre ou il a elice dans la cuve et il a avait un morceau de plastique que j avait réussi à retiré et il me reste un morceau et la machine avait quand même réussi à démarcher j avait réussi à faire 2 lavage avant que sa ne revienne
0
J essaire de vous envoyé des photo du répartiteur je l avait laver avec du viaigre blanc mais j ai de l eau qui stagne dedans
0