Code erreur lave lave-vaisselle hotpoint LKFA+7M14

Jenny - 19 avril 2020 à 11:59
stf_jpd87
Messages postés
85581
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
- 21 avril 2020 à 08:01
Bonjour,
Mon lave-vaisselle s'allume l'eau arrive et au bout de 2 min il vidange et les boutons on/off et marche/arrêt et séchage clignotes en continue. C'est un ariston. Pouvez vous m'aider
Merci bcp en cette période de confinement

2 réponses

stf_jpd87
Messages postés
85581
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 125
Modifié le 21 avril 2020 à 07:59
Bonjour

Dans un premier temps vous avez bien la vidange , ensuite le remplissage de la cuve, c'est à ce moment là que le code appareil (séchage. )
Vérifier le tuyau N° B 24 du pressostat, voir s'il n'est pas bouché coté cuve.
Code erreur 2: L'appareil se remplit sans raison. Vérifier électrovanne, chambre de compression et pressostat.
Voir sur cette VUE ÉCLATÉE


Cordialement.



ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Bonjour merci pour votre réponse. Le tuyau a été nettoyé. Maintenant le lave vaisselle tourne de nouveau mais l'eau ne chauffe pas. Il se remplit d'eau marche pendant 30 min et après se vide et voyants clignote (cette fois ci c'est le bouton on et marche qui clignote en continue). Donc qd on ouvre pas d'eau au fond la vaiselle est mouillée, sale et on se rend compte que c'est froid. HELP !!!
0
stf_jpd87
Messages postés
85581
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 125
Modifié le 21 avril 2020 à 08:01
Bonjour

Il ne vous reste plus qu'à contrôler le bloc de chauffe N° B 29 valeur de la résistance 26/28 Ω la vue éclatée fonctionne message "1"
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0