Poulie laden ev 1180

semranth Messages postés 8 Date d'inscription lundi 11 mai 2020 Statut Membre Dernière intervention 30 mai 2020 - 24 mai 2020 à 16:15
semranth Messages postés 8 Date d'inscription lundi 11 mai 2020 Statut Membre Dernière intervention 30 mai 2020 - 30 mai 2020 à 17:59
Bonjour,
Un autre soucis lorsque j'appuie sur la poulie il y a un jeu. Soit elle est voilée ce que je pense ou l'origne du jeu vient de la fixation de cette poulie.

Avez-vous une idée la-dessus?

Merçi

Bon dimanche à vous

4 réponses

stf_frmu Messages postés 43792 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 11 mai 2024 11 949
24 mai 2020 à 16:46
Bjr
Avez testé ce qui vous a été demandé sur ce lien ?
https://bricolage.linternaute.com/forum/affich-121114328-courroie-saute-achqque-essorage
0
stf_jpd87 Messages postés 94934 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 11 mai 2024 27 543
25 mai 2020 à 06:44
Bonjour

Pour votre cas il faut:
enlever la courroie si c'est la poulie qui a du jeu sur l'axe il faut mettre du vernis à ongles sur le bout de la vis et visser fortement. Vérifier que la poulie n'est pas voilée. Si c'est le cas , redévisser la vis avant qu'elle ne sèche et commander une nouvelle poulie.
Cordialement.
0
semranth Messages postés 8 Date d'inscription lundi 11 mai 2020 Statut Membre Dernière intervention 30 mai 2020
25 mai 2020 à 11:10
Bonjour,

Je vous remercie j'essaye

Cordialement
0
semranth Messages postés 8 Date d'inscription lundi 11 mai 2020 Statut Membre Dernière intervention 30 mai 2020
30 mai 2020 à 17:59
Bonjour,

En fait c'est le roulement de l'autre côté qui a laché. J'attends la pièce commandée pour intervenir.

Merci
0