Laden EV1167 : voyant service allumé et lave linge bloqué

Signaler
Messages postés
1
Date d'inscription
dimanche 11 janvier 2015
Statut
Membre
Dernière intervention
11 janvier 2015
-
Messages postés
66200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
-
Bonjour,

J'effectuais un cycle de lavage délicat 30°. Le cycle s'est arrêté à l'essorage.
Le voyant service s'est allumé.
J'ai effectué toutes les manipulations recommandées par la notice, mais rien n'y fait, le lave linge reste bloqué. Il est impossible de l'ouvrir non plus.

Auriez-vous une solution à me communiquer ?
Merci d'avance pour vos conseils

3 réponses

c'est une laden ev1047le voyant service est allumé .pompe propre mais je voudrais bien ouvrir ma machine pour récupérer mon linge.
Messages postés
8403
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
5 août 2020
2 525
Bonjour,

avez vous vérifié si la pompe de vidange fonctionne car essorage et pompe vont de paire
la pompe est bonne , l'essorage ne se lance pas (ne passe pas en GV .)
Merci Papy .
Messages postés
66200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
12 695
Bonjour Bonpapa

contrôler les charbons si moins de 1.5cm à changer.
Messages postés
66200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
12 695
Bonjour coco

Si de l'eau dans la cuve il faut la vider en descendant le tuyau de vidange au niveau du sol en suite vous attendez 2mn si rien vous débranchez la machine et attendre 2mn.
Cordialement.