Panne lave-vaiselle Indesit 263DSG

Signaler
-
 pierre -
Bonjour,

Mon lave-vaiselle Indesit 263 DSG ne fonctionne plus sans qu'aucun voyant panne ne s'allume.
il démarre le programme, la pompe s'enclenche puis.... plus rien.

j'ai tout nettoyé, les flitres, les diffuseurs d'eau mais sans aucun voyant allumé, difficile de trouver l'éventuelle origine de la panne.
sachant que même éteint il continue de pomper l'eau et je me retrouve avec un lave vaiselle rempli d'eau rapidement nauséabond.

est-ce que cette panne évoque quelque chose à quelqu'un?
en vous remerciant d'avance pour votre aide,

cordialement,

2 réponses

Messages postés
67659
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
13 780
Bonjour

Deux anomalies:
1--
 un lave vaisselle rempli d'eau rapidement nauséabond.
vous avez un problème d'évacuation car l'eau ne doit pas remonter dans le lave vaisselle: voir évacuation murale.

2--<code> même éteint il continue de pomper l'eau</code
vous devez avoir de l'eau dans le socle , eau certainement due à cette remontée.

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Merci beaucoup pour votre réponse!!! je vais essayer ça aujourd'hui!!

je vous souhaite une très bonne journée!

cordialement,

Pierre