Problème liaison télécommande porte de garage et door 600l

Nadalexis Messages postés 2 Date d'inscription mardi 9 juin 2020 Statut Membre Dernière intervention 9 juin 2020 - 9 juin 2020 à 10:20
 macgyver - 24 févr. 2022 à 20:14
Bonjour,

J'ai un problème technique avec ma porte de garage et door 600l maguisa qui ne répond plus aux ordres de ma télécommande. La pile de la télécommande fonctionne bien puisque la del rouge s'allume. Le boîtier électrique de la porte de garage fonctionne puisque la lumière s'allume et que les touches répondent manuellement. Il n'y a comme aucune communication entre la télécommande et le système porte de garage. J'ai effacé les anciens codes et tenté de reprogrammer la télécommande mais le point qui doit clignoter ne clignote jamais malgré un appui continu sur un des boutons de la télécommande...

Merci d'avance pour vos éclaircissements

8 réponses

stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
10 juin 2020 à 06:33
Bonjour

LA led peut s'allumer (signal du fonctionnement du bouton) mais pas l'émetteur
Démonter cette télécommande et voir si l'émetteur n'est pas dessoudé.
Cordialement.
0
Bonjour,

Je rencontre depuis ce matin le même problème que vous alors que tout fonctionnait très bien. Je ne comprends pas...
Avez vous trouvé la solution à votre problème svp?
Cdt
0
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
Modifié le 18 févr. 2021 à 07:35
Bonjour

Certainement un problème de télécommande qui a peut-être un composant dessoudé.
Ce qui veut dire démontage.
Faire cet essai/
Sur votre téléphone mettre l'appareil photo en route dirigez le vers l'émetteur de la télécommande , appuyer sur celle-ci vous devez voir un flash sur l'appareil photo.
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
BONJOUR moi aussi j'ai le même problème
MES 3 TÉLÉCOMMANDES ne repondent plus je penche donc pour la carte du moteur quelqu'un peut il m'aider merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
19 févr. 2022 à 17:29
Bonjour

Avant de changer la platine : refaites le programme et la réinitialisation du moteur et des télécommandes .
Cordialement.
0
Bonjour je ne peux pas car les 3 télécommandes ne sont plus reconnu le point rouge s allume
Et après plus rien et j ai regardé pour les platines environ 100 € Alors je crois changement complet cordialement claude
0
bonjour j ai le meme probleme ou trouver la platine de commande merci d avance
0
Bonsoir
Si toutes les vérifications que
stf_jpd87 vous a transmis soit bon ( qu'l vous reste un problème sur la carte électronique , voyez avec un réparateur de carte électronique cela reviendrai moins chère qu'un changement de carte neuve)
A+
0