Pressostat Socla CS 2-6 ne démarre pas pour remplissage avec pompe à puits [Résolu]

Signaler
-
Messages postés
68168
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2020
-
Bonjour,
J'ai un problème avec Pressostat Socla CS 2-6 qui ne démarre plus pour remplissage avec ma pompe pompe à puits vers tonneau 300 litre sans vessie.
J'ai lu et relu la documentation et des tutos pour régler le différentiel de pression mais rien n'y fait, il ne démarre pas automatiquement, je suis obligé d'appuyer avec mon tournevis sur le bras basculant pour déclencher électriquement la pompe à puits. Une fois le remplissage lancé la pompe s'arrête bien aux 3,5 - 4 bars que j'ai demandé sur la vis de pression max. Par contre, rien n'y fait si je change le réglage de la vis différentiel de pression qui doit déclencher la pompe. J'ai essayé aussi de débrancher et rebrancher électriquement. J'ai eu un usage un peu intensif récemment, lorsque j'ai branché le nettoyeur haute pression , mais bon...
Auriez-vous une idée svp ? Dois-je considérer que mon Pressostat est en panne après 6 ans de bons et loyaux services, capricieux quand même depuis quelques semaines.
Merci d'avance
Cordialement

2 réponses

Messages postés
68168
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2020
14 165
Bonjour

Si pressostat ancien il est certainement bouché entre le tuyau et la membrane.
Soit vous le démontez, soit vous le changez ;


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

Bonjour,
Merci beaucoup pour votre réponse, mais je n'ai pas précisé, dans ma question, que j'ai déjà démonté et nettoyé le pressostat, il y a 3-4 mois, car effectivement l'eau est parfois chargée en hiver et j'avais du retirer un peu de dépôt et ça remarchait après. Je vais sûrement devoir le redémonter mais il a pas du tant que ça se réencrasser, à voir...
Bonne soirée

Bon, je donne des nouvelles après le démontage et remontage : ça marche ! ????????, après un gros nettoyage car il y avait des grains de sable et du tartre dans l'arrivée d'eau du pressostat. Merci encore de m'avoir renseigné et très bonne soirée
Messages postés
68168
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2020
14 165
Merci du retour . :o))