Surpresseur et... inconfort [Résolu]

Signaler
-
 totom210 -
Bonjour,
J'ai installé un groupe surpresseur pour l'arrosage automatique du jardin car... manque de pression pour faire monter les tuyères.

Ce surpresseur est un modèle 1100w avec vessie de 100Litres et pressostat.
Il est raccordé directement sur l'arrivée d'eau courante 'froide' du garage.

La pompe déclenche bien dès qu'une demande d'eau en sortie d'arrosage se fait pas de soucis de ce coté. En revanche lorsque l'on tire de l'eau coté maison... la pompe fonctionne également et cela occasionne de grosse variation de pression sur le réseau maison... pourquoi?
faut t'il mettre un clapet anti retour AVANT le surpresseur pour éviter cela? ou y'a t'il un réglage de pression de vessie à faire?

4 réponses

Messages postés
13138
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 décembre 2020
2 451
Bonjour,

Voyez si vous pouvez régler l'hystérésis /delta sur votre pressostat :

(image cliquable)
Messages postés
103649
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
5 décembre 2020
24
Et je me permet d'ajouter qu'un surpresseur sur le réseau est interdit, risque de dépression du réseau
Messages postés
70450
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2020
15 692
Bonjour

Pour moi un clapet antiretour doit être prévu. en entrée du surpresseur.
Un surpresseur est interdit sur un réseau d'eau potable s'il tire de l'eau d'un puits avec raccordement des deux à une habitation Les deux sources doivent être séparées.
Cordialement.
J'ai résolu le soucis avec un clapet anti retour posé juste en entrée de surpresseur.
Fini les variations dans l'habitation et la Pompe ne se met en route qu'après vidage d'une bonne partie de la vessie.

> Moins de mise en route
> mise en route plus longue (le cycle dure plus longtemps)
> fini les coups de béliers.


merci à tous pour vos réponses ultra rapides!