LV DE DIETRICH DVH610JE1 [Résolu]

Signaler
Messages postés
2
Date d'inscription
samedi 27 juin 2020
Statut
Membre
Dernière intervention
29 juin 2020
-
Messages postés
2
Date d'inscription
samedi 27 juin 2020
Statut
Membre
Dernière intervention
29 juin 2020
-
Bonjour,
en panne de dosettes, j'ai eu la mauvaise idée de mettre du liquide vaisselle dans mon lave vaisselle! Il a débordé et maintenant ne fonctionne plus. Trois voyants clignotent en rouge et un, en bleu. je pense que c'est la panne 007 mais je ne sais absolument pas comment la réparer ! quelqu'un peut il m'aider ?
merci d 'avance !!!

2 réponses

Messages postés
68430
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
14 364
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



Messages postés
2
Date d'inscription
samedi 27 juin 2020
Statut
Membre
Dernière intervention
29 juin 2020

bonjour,

merci de votre aide ! En fait, en attendant des réponses, j'ai continuer différentes manipulations. je me suis dit que c'etait la mousse du produit vaisselle qui devait avoir bouché la sonde donc j'ai nettoyé les petits trous qui se trouvent sur le coté droit de la porte avec une pique et j'ai vidé un seau d'eau sur le module plastique situé sur la paroi du fonds. il se trouve que la machine a re-démarré !!
merci encore de votre réponse;
cordialement,