Fuite d'eau paroi cuvette WC

Résolu
Nehemia47
Messages postés
4
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
12 septembre 2020
- 12 sept. 2020 à 19:50
stf_frmu
Messages postés
38667
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
- 12 sept. 2020 à 20:41
Bonjour, je viens d'acheter un mécanisme SIAMP Optima 49. Il est fournit avec un joint. La chasse d'eau fonctionne mais j'ai une légère fuite sur la paroi intérieur malgré le changement du joint. Avez vous une idée ? Je me demande si ce n'est pas le matériel qui n'est pas au top. Leur clapet est il vraiment étanche ? En vous remerciant.

5 réponses

stf_frmu
Messages postés
38667
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
11 593
12 sept. 2020 à 20:01
Bjr
Je ne pose que du siamp.
J'ai aucun souci avec leur produit, ça fonctionne tres bien.
Vous avez tout changé, même le gros jointe mousse.
Quand vous cliquez (1/4 de tour) le mécanisme sur le support du fond, il est bien clipse et à fond ?
L'eau qui coule n'est pas du à la surverse mal réglée ou à votre flotteur de remplissage trop haut ?
1
Nehemia47
Messages postés
4
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
12 septembre 2020

12 sept. 2020 à 20:04
Bonjour, merci pour votre retour. Oui je le éclipse bien à tel point qui ne bouge plus. J'ai également bien remplacé le gros joint. Avant même de mettre le mécanisme l'eau coule, je viens de vérifier.
0
stf_frmu
Messages postés
38667
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
11 593
12 sept. 2020 à 20:12
Vérifiez si votre gros joint en mousse est bien positionner.
Vérifiez si le support du mécanisme que l'on vis avec la clé fourni est bien serré a fond
1
stf_frmu
Messages postés
38667
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
11 593
12 sept. 2020 à 20:05
Il est normal que si le mécanisme n'est pas installé que l'eau coule. C'est une évidence...
0
Nehemia47
Messages postés
4
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
12 septembre 2020

12 sept. 2020 à 20:10
Oui évidemment, mais il y a un fond d'eau qui reste stagne. Ce fond d'eau coule malgré le support du fond.
0
Nehemia47
Messages postés
4
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
12 septembre 2020

12 sept. 2020 à 20:39
Merci beaucoup !! c'était bien cela. Je n'avais pas serré à fond le support du mécanisme du fond. Vraiment merci pour votre aide.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_frmu
Messages postés
38667
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
11 593
12 sept. 2020 à 20:41
Mais de rien et merci du retour
0