Fuite machine a laver Whirlpool awod 2920

Résolu
Sophiegarz
Messages postés
5
Date d'inscription
mardi 22 septembre 2020
Statut
Membre
Dernière intervention
22 septembre 2020
- Modifié le 22 sept. 2020 à 15:05
stf_jpd87
Messages postés
86274
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 9 juil. 2021 à 07:04
Bonjour

Ma machine à laver Whirlpool 6th sens AWOD 2920 fuit par le devant en bas.

Dès que le cycle commence, elle fuit.
J'ai nettoyé la vidange, il y avait une pièce, et 2 bâtons de sucette .
Je pensais que ça venait de ça mais non. Ça coule toujours beaucoup. Et il reste de l'eau dans le bac à détergent

D'où est ce que ça peut venir ?

Merci de votre aide

6 réponses

b richard 31
Messages postés
2961
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
8 juillet 2022
766
Modifié le 22 sept. 2020 à 15:29
re, c'est le tuyau en caoutchouc qui relie la boite a produit a la cuve

2
Sophiegarz
Messages postés
5
Date d'inscription
mardi 22 septembre 2020
Statut
Membre
Dernière intervention
22 septembre 2020

22 sept. 2020 à 15:34
Tout est Ok. Pas de trou dans les pliures. La boîte à produit est propre et rien ne bouche
0
b richard 31
Messages postés
2961
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
8 juillet 2022
766
22 sept. 2020 à 15:18
Bonjour ,
nettoyez la boite a produit en totalité
nettoyez la durite boite a produit cuve
contrôlez l'état de la manchette de hublot si pas percée dans les pliures
ensuite on avisera
0
Sophiegarz
Messages postés
5
Date d'inscription
mardi 22 septembre 2020
Statut
Membre
Dernière intervention
22 septembre 2020

22 sept. 2020 à 15:21
Je vais regarder ça. Mais (désolée je n'y connais rien) , qu'est ce que la durite boîte à produit ?

Merci
0
Sophiegarz
Messages postés
5
Date d'inscription
mardi 22 septembre 2020
Statut
Membre
Dernière intervention
22 septembre 2020

22 sept. 2020 à 16:14
Ça vient de derrière apparemment
0
Sophiegarz
Messages postés
5
Date d'inscription
mardi 22 septembre 2020
Statut
Membre
Dernière intervention
22 septembre 2020

22 sept. 2020 à 18:31
C'est bon, mon mari l'a réparé. Il y avait une durite derrière qui avait sauté

Merci de vos réponses rapides.
0
Bonjour,
J'ai une machine whirpool awod 2920.1 acheter en mars 2019 et j'ai depuis peu eu beaucoup de mousse durant les derniers lavages...
Puis une fuite est apparu hier soir en bas côté gauche et ensuite j'ai refait fonctionner la machine sans linge pour tester et la beug....la machine s'arrête en cours de route avec le voyant nettoyage filtre qui clignote en rouge...j'ai vidangé et redémonter la filtre en bas à droite en enlevant le bandeau et tout m'a sembler propre...????aider moi svp.
0
stf_jpd87
Messages postés
86274
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 233
8 juil. 2021 à 17:26
Bonjour

Avez-vous constaté encore de la mousse sur ce dernier lavage ??
Oui : refaire un rinçage et vidange
Cordialement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonsoir,
Merci pour votre réponse.
Donc j ai démonter la face arrière et avant en débranchant tout avant.
J ai nettoyer les durite, celle du dessous avec la fameuse boule était plein de détritus visqueux que j ai frotter avec une brosse... A l eau chaude... Ensuite j ai vérifier que toutes les durites bac à produit jusqu'à la cuve soit correctement branché... Finalité rien de grandiose... Ni percé ni boucher ni débranché.
Après tout ça, j ai tout remonter... J ai lancer une machine avec du vinaigre à plein régime 95 degrés durant 27 mins...
Pas de fuite ni d arrêt ni de voyant allumé pour le filtre... Ensuite j ai refait une machine avec du linge..... Pas de mousse rien... Ni fuite.... Bref est ce juste une chance... J ai rien fais de spécial si ce n est nettoyer les durites...
Qu en pensez vous ??
0
stf_jpd87
Messages postés
86274
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 233
Modifié le 9 juil. 2021 à 07:04
Bonjour

Cela me parait normal votre boule étant encrassée a réduit le débit de vidange . Si vidange trop longue arrêt machine .
Merci du retour Bon lavage ;


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0