Lave vaisselle DVH1110J

Résolu
Mpie01 - 27 sept. 2020 à 20:31
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 7 oct. 2020 à 09:16
Bonjour,
J'ai mon lave vaisselle qui ne fonctionne qu'en rinçage. Aucune panne décelée, électro vanne bonne, résistance bonne, pressostat bon. Juste le programme rinçage qui fonctionne c'est à dire le froid.
Merci pour votre réponse
Cordialement

3 réponses

stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
7 oct. 2020 à 09:16
Merci du retour Un coup de la Covid 19 :o))
1
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
28 sept. 2020 à 07:42
Bonjour

Résistance bonne OK mais avant ???
A contrôler:
le filaire surtout au passage de la charnière de porte et le relais sur la platine (soudures et contact)
la sonde de température . variable en fonction de la température appliquée de 20à 5 kΩ
Cordialement.
0
Merci pour la réponse, où se trouve la sonde de température ? Soudures refaites mais pas de problème de ce côté. Je n'ai pas de filaire dans la porte car le programmateur est en bas devant, les commandes passent bien.
Cordialement
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
Modifié le 29 sept. 2020 à 08:22
Bonjour

La sonde de température porte le N° 319 Voir sur cette VUE ÉCLATÉE
Sur le filaire désolé mais vous programmez votre appareil par le panneau N° 205 haut sur la porte, donc tous les fils passent par la charnière .
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Aucun fil coupé dans la porte,. Le chauffage est branché directement sur le programmateur. Aucun défaut. Je l'ai réinitialiser plusieurs fois et il refonctionne.
0
Je vous remercie pour tous les conseils que vous m'avez donné. Tout testé, vanne, tuyau d'eau, chauffage, vidange, sonde, fils, pressostat. Après plusieurs réinitialisations il est reparti.
0