Problème eau chaude [Résolu]

Signaler
-
 Poupdelavega38 -
Bonjour, je viens d'emménager dans une maison de 1970.
L'eau chaude marche au fioul.
Or j'ai de l'eau chaude brulante à tous mes éviers, lavabos ainsi que dans ma 2eme salle de bain cependant dans mon autre salle de bain l'eau est tiede. Nous avons un adoucisseur d'eau.
D'où peut venir le problème svp c'est la salle de bain que mes enfants utilisent pour prendre le bain ????
Merci de votre aide.

9 réponses

Messages postés
32052
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 octobre 2020
6 983
Bjr
Pour commencer vous ne devriez pas avoir de l'eau brûlante.
Chaude oui mais pas brûlante.
Il faudrait regardez le thermostat de votre chaudière à combien il est réglé.
Ce problème d'eau tiède se produit à tout les robinets de la 2eme salle de bains ou à un seul ?

Le thermostat est réglé sur 65°c. Ça se produit sur le lavabo, le bidet et la baignoire...
Merci
Messages postés
32052
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 octobre 2020
6 983
À mon avis 65°est de trop...
Voyez par ou passe votre tuyau alentant cette pièce. N'y aurait il pas un problème d'isolation...
Je vais chercher par où passe les tuyau je n'ai pas encore trouvé
Messages postés
6171
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
26 octobre 2020
75

Bonjour alors je ne trouve pas les tuyaux qui relié la salle de bain et je n'est pas de trappe en dessous de ma baignoire pour voir, l'ancien propriétaire nous a dit que si y a un problème fallait cassé le mur pour y accéder.
Ils n'a jamais eu de soucis en 40 ans.
Messages postés
32052
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 octobre 2020
6 983
Bjr
Donc vous savez ce qu'il vous reste à faire !

Oui voilà je crois ne pas avoir le choix malheureusement
Messages postés
1369
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020
295
Vous avez quand même de la pression ou peu ?

Si j'ai de la pression pourtant
bonjour, Cette chaudière a-t-elle eu l'entretien annuel obligatoire ?

Il faudrait faire venir le technicien pour qu'il voit où est le problème, au lieu de tout casser. Peut être le thermostat est fatigué.

Ouvrir à peine du côté de l'eau chaude. Même sur les mitigeurs, on peut ouvrir soit l'eau froide, soit la mélanger un peu avec de l'eau chaude. Ceci en attendant.

Je vais faire venir l'entreprise qui s'occupe de la chaudière avant de tout casser merci bonne soirée
Messages postés
32052
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 octobre 2020
6 983
Tenez nous au courant des suites

Oui biensur ça pourra peut être aidé d'autres personnes

Bonjour je reviens vers vous car j'ai trouver le problème.
En fait il s'agissait de régler le mitigeur collectif et j'ai enfin de l'eau chaude.
Merci à vous de m'avoir aider