Problème bruit de relais sur mon réfrigérateur américain.

Signaler
-
Messages postés
68228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 octobre 2020
-
Bonjour à tous,

Depuis quelques jours mon réfrigérateur américain fait un bruit de relais qui colle mais toutes les 1 ou 2 sec.
La partie congélateur fait plein de givres et la partie haute du réfrigérateur est à environ 13°C et la partie basse à 3.5°C.
J'ai démonté puis dégivré toute la partie congel, j'ai démonté le circuit électrique pour inspecter si il n'y à pas de marque de court-circuit ou autre mais rien. Après remis en marche toujours le même problème, le congel fait du givre et la partie frigo refroidit mal, quand j'ouvre la porte coté frigo le compresseur s'éteint et se rallume à la fermeture de celle-ci et au bout de quelques minutes le bruit du relais revient.
J'aimerais bien une aide de votre part, je ne vois pas quoi regarder...
Pour infos c'est un whirlpool
Merci d'avance ;)

1 réponse

Messages postés
68228
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 octobre 2020
14 190
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant.
La modération.

Nota: vérifier si le bruit de relais ne vient pas du compresseur du moins de son relais monté sur le branchement.
Cordialement.