Lave vaisselle beko dss04010x

Signaler
-
Messages postés
68317
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2020
-
Bonjour, mon lave vaisselle beko dss04010x se met en marche normalement, on entend la pompe pendant 30 secondes mais apres elle s'arrete et ne fait plus rien du tout, que faire svp merci bcp

3 réponses

Messages postés
68317
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2020
14 258
Bonjour

Pas de renseignement sur ce produit: acheté en France ???
Pannes possibles
---résistance ne fonctionne pas , vérifier si le 220V est présent en cours de lavage.
---manque de pression de la pompe de cyclage
Quand vous dites
 ne fait plus rien du tout
plus rien sur le panneau??: quels sont les voyants allumés??
Cordialement.
Elle ne donne plus de sons ne lave pas ni fait rien du tout, la lumiere de marche est allumer et celle du nettoyage, plus celle du sel qui a toujours ete allumee d'ailleurs car j'utilise les capsules tout en un, merci
Messages postés
68317
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2020
14 258
Bonjour

Il faut vérifier si vous avez du 220V sur l'électrovanne une fois la vidange faite et pompe de vidange arrêtée.
Cordialement.
Je pense que c'est l'arrivee d'eau qui a un probleme car j'ai rajouter de l'eau manuellement et elle a laver
Messages postés
68317
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2020
14 258
Bonjour

Dans ce cas vérifier si le 220v est présent sur l'électrovanne. Si rien il faut vérifier le relais sur la platine électronique.
Cordialement.