Lave Vaisselle Whirlpool ADG Space type WIC [Résolu]

Signaler
Messages postés
16
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
30 novembre 2020
-
Messages postés
70304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
-
Bonjour,
Au démarrage , le lave vaisselle se vide mais ne se remplie pas en eau correctement.
Je vois l'eau arriver dans récepteur à gauche de la cuve mais pas dans la cuve.

Merci pour votre aide.
Cordialement

10 réponses

Messages postés
8444
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
23 novembre 2020
2 980
Bonjour,

Si vous êtes bricoleur,démontez ce récepteur comme vous dites ,puis nettoyez le,voyez vous le débitmètre tourner,puis l'électrovanne répartiteur


Vous pouvez faire le test de la bouteille d'eau après sa vidange de départ mettez 2 l d'eau dans la cuve et faites départ s'il fonctionne la panne vient du débitmètre
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Messages postés
16
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
30 novembre 2020

Bonsoir,

Le débimètre se trouve à quel endroit . Je possède le plan du lave vaisselle que vous m'avez déjà fourni. J'ai nettoyé la cuve. Le problème semble résolu. Mais un autre problème s'est greffé , la pompe de lavage a du mal à tourner. Elle ronronne et je dois tapoter dessus pour quelle se met à tourner. Je l'ai démontée , elle est propre. Mais quand je tourne l'axe celui ci à un cran, peut être du à l'aimant.
Je viens de relancer un programme à 40° . Le lave vaisselle s'est arrêté. lLe bouton marche s'est éteint.
Cordialement
Messages postés
70304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 575
Bonsoir

Si suite

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" Space type WIC " , n'est pas une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant.
La modération.



Si votre pompe de cyclage a du mal a fonctionner deux choses le condensateur de celle-ci ou la turbine bloquée avec un déchet quelconque
Messages postés
16
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
30 novembre 2020

Bonsoir j'ai oublié de mettre une pièce quand j'ai remonté la pompe. Depuis OK.
Comment faire une mise à jour de la platine électronique? Cordialement
Messages postés
70304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 575 >
Messages postés
16
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
30 novembre 2020

Bonjour

Il n'y a qu'un SAV qui peut le faire: si la machine le permet (rare)
Messages postés
70304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 575
Bonjour

Voir sur cette VUE ÉCLATÉE
d'un modèle proche
Il n'y a pas de condensateur sur ce type de pompe de cyclage.
Commencer par nettoyer le capteur N° 583 0 brosse à dents et savon.
Voir aussi le fonctionnement du débitmètre N° 7160

cliquez sur image pour agrandir (visible sur Mozilla Firefox)


Vous dites voir couler l'eau il faudrait vérifier si le tuyau qui va à la cuve n'est pas bouché??
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
70304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 575
Bonjour

Pour désigner une pièce utilisez la vue éclatée avec les N° correspondants
Débitmètre : ce n'est pas une tension mais des impulsions par contact (ILS) à chaque tour de l'hélice interne.
Messages postés
16
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
30 novembre 2020

Bonsoir
Désolez mais il n'y a que c'est indication la sur le montant de la porte. Whirlpool ADG Space Type WIC.

Cdlt
Messages postés
70304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 575
Bonjour

Il y a toujours une étiquette sur les cotés de la porte. Si plus rien voir sur l'arrière.
Cordialement.
Messages postés
16
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
30 novembre 2020

Je ne vois pas le condensateur de la pompe de cyclage. Se trouve t il à l'intérieur du boitier? Je vais démonter la pompe en entier pour voir l'axe et enlever les saletés éventuel.
Sinom, le débimètre se trouve à quel endroit.
Messages postés
16
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
30 novembre 2020

Bonsoir,
J'ai nettoyer le capteur n°583 .
Le débitmètre reçoit l'eau mais quel tension dois-je avoir sur la petite platine n°6162
.
J'ai tout remonté, et effectué un cycle de lavage à 50° et malheureusement en cour de cycle les deux tuyaux blanc sous la cuve goutte . D'ou peut venir ce nouveau problème.
Le Lave vaisselle est bien posé à plat dans mon garage, heureusement.

Vous trouverez ci joint les photos de la plaque signalétique et du bandeau de commande sur la porte.

Cordialementhttps://img-19.ccm2.net/QJ1_j2A0qkgZIIxOYzRXEcCWggE=/1a8bed6754604a6b9dd4e7d0cf600929/tmp/Bandeau_de_commande.jpg
Messages postés
16
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
30 novembre 2020

Bonsoir,
Avec tous ces démontages de pièces , de nettoyage, le lave vaisselle fonctionne.
Merci pour vos indications, votre aide.
Bonne continuation
Cordialement
Messages postés
70304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 575
Merci du retour :o))

Conclusion, vous ne savez pas ce qui était en panne ???