Fuite surpresseur sterwins 900 WT 19-3

Signaler
Messages postés
2
Date d'inscription
samedi 28 novembre 2020
Statut
Membre
Dernière intervention
30 novembre 2020
-
Messages postés
72198
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2021
-
Bonjour,

J'ai acheté un surpresseur il y a quelques mois.
Depuis quelques jours, le surpresseur perd beaucoup d'eau après son démarrage.
La fuite se situe au dessus de la cuve mais sous la partie ronde du côté de l'arrivée d'eau. (cf la photo)
Auriez-vous des conseils svp ?

3 réponses

Messages postés
33558
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 janvier 2021
8 080
bjr
pour mettre une photo, au dessus du cadre ou vous écrivez votre demande, il y a une icône avec une montagne.
cliquez dessus et suivez la procédure
Messages postés
72198
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2021
17 175
Bonjour

sur flèche rouge ou verte ??

Cordialement.
Messages postés
2
Date d'inscription
samedi 28 novembre 2020
Statut
Membre
Dernière intervention
30 novembre 2020

Ni l'une ni l'autre. La fuite en dessous de la partie noire et ronde
Messages postés
33558
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 janvier 2021
8 080 >
Messages postés
2
Date d'inscription
samedi 28 novembre 2020
Statut
Membre
Dernière intervention
30 novembre 2020

donc la flèche verte ? ...
Messages postés
72198
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2021
17 175
Bonsoir

Si vous regardez bien votre surpresseur il y a deux endroits avec une partie ronde
---Au niveau du moteur = fuite sur le palier de l'arbre moteur
__A l'entrée de la cuve= fuite sur le joint de cuve serrer les boulons.
Cordialement.