Diodes sur fil de fer

Signaler
Messages postés
9
Date d'inscription
mardi 29 septembre 2020
Statut
Membre
Dernière intervention
11 décembre 2020
-
Messages postés
13812
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 janvier 2021
-
Bonjour à toutes et à tous,

Malencontreusement j’ai sectionné une partie du fil de ma guirlande composée de petites diodes —> cf photo

Cependant lorsque j’essaie de rassembler les sections coupées dans un sens comme dans l’autre cela ne fonctionne pas. Faut-il que je réalise une soude avec un fil d’étain ? Ou le problème vient d’ailleurs ?
J’aimerais comprendre comment cela fonctionne et d’où vient le problème.

Je rajoute une question. J’ai cette même guirlande qui se branche au port usb de mon chargeur de téléphone, et je ne comprends pas comment cela se fait que je ne puisse pas m’électrocuter en touchant les deux parties de cette guirlande ? Tension ? Amperage ? ...

Un grand merci par avance pour vos réponses

Cordialement,

Pedro

3 réponses

Messages postés
13350
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
27 janvier 2021
2 728
Bonjour,
Une électrocution n'à lieu qu'avec une intensité qui traverse le corps . Mais pour que cela se produise, il est nécessaire que cette intensité soit "poussé" par un minimum de tension.
Donc , les 5 V via USB en sont encore loin .
Cdlt,
Messages postés
9
Date d'inscription
mardi 29 septembre 2020
Statut
Membre
Dernière intervention
11 décembre 2020

Un grand merci pour cet élément de réponse.

Pouvez-vous, s’il vous plaît, également me dire comment faire fonctionner de nouveau la section du câble sectionnée ?

Cordialement,
Messages postés
13350
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
27 janvier 2021
2 728
Votre image est incompréhensible . On pourrait penser à un simple court-circuit fait à partir de fil de fer .
Avec quelle tension avez-vous alimenté vos diodes ?
Messages postés
13812
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 janvier 2021
239
Bonjour Pedro-1243, votre photo n'est pas tres claire, j'ai l'impression que vous n'avez pas dénudez les fils avant de les connecter.
Les fils sont protégés par une fine pellicule d'isolant, il faut donc retirer/gratter l'isolant afin d'avoir le conducteur électrique à nu.