Etalonnage machine à laver Bellavita

Signaler
-
Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
-
Bonjour, impossible de faire la mise en marche ou etallonage sur machine-a-laver/ machine à laver] Bellavita WF 714 B W566C 7Kgs, quand je mets en marche la machine, l’écran est noir avec 3 tirets et quand j'appuie sur speed et delay pendant 10 secondes le code t19 n’apparaît pas, je cherche de laide.Cordialement

5 réponses

Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 305
Bonjour

Celle du message >N° 3 ??

Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 305 > Tomnana
Voir le dernier message en gras.
La Modération.
>
Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021

J'ai lu la notice que vous avez mise. Mais pas cette machine. La mienne c'est 965982. J'ai fait un cycle un lave à vide du coup. Puis une machine avec linge mais elle n'essore pas même sur 1400 tours.
Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 305 > Tomnana
Bonjour Tomnanan

Voir si vous avez bien demandé avec ou sans essorage ???
Cordialement;
>
Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021

Oui l'essorage est bien sélectionné mais le tour tourne pas. Il tourne bien à vide.
Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 305 > Tomnana
Bonjour

Si votre appareil à mois de 2ans voir le SAV sous garantie.
Cordialement.
Bonjour, quand j'allumais la machine à laver, sur l'écran j'avais 3 tirets et impossible de faire l'étalonnage, j'ai ramené la machine pour faire un échange, avec la nouvelle, quand je l'allume, les 3 tirets ont disparus et j'arrive sur un programme, j'ai laissé tomber l'etalonnage, j'ai fait une machine à vide sur un programme cours avec lessive pour nettoyer et maintenant cela marche. Cdlt
Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 305
Bonjour

E 19 sur cet appareil ????
Pointillés sur l'afficheur je pense que vous avez un problème de connexion de l'afficheur ou d'afficheur lui-même
Rien n'est dit à ce sujet??. Voir un SAV .
Cordialement.
Bonsoir t19 oui, c'est ce qui devrait apparaître après avoir appuyé sur speed et delay pendant 10 secondes puis mettre en marche et attendre que le code **** s'affiche.
Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 305
Bonjour

Vous avez lu cette information où???
Voir sur cette NOTICE ???
Cordialement.


Bonsoir même souci.
Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 305 > Dom
Bonjour

Même réponse " Vous avez lu cette information où??? "
>
Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021

Bonjour, sur la notice fournie avec la machine à laver.
Messages postés
72364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 305
Bonjour

En fin de compte est-on obligé de faire cette opération ???