Mon lave vaisselle fait sauter les plombs

Signaler
Messages postés
3
Date d'inscription
dimanche 10 janvier 2021
Statut
Membre
Dernière intervention
11 janvier 2021
-
Messages postés
71832
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 janvier 2021
-
Bonjour a tous,
Mon lave vaisselle fait sauter les plombs
J'ai trouvé la cause du problème mais je ne sais pas dire a quoi correspond la pièce. Je vous mais en pièce jointe la photo de la pièce.
Celle ci est collée sur la résistance.

Ps mon lave vaisselle est un Océanie
OCEALV1549W

4 réponses

Messages postés
71832
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 janvier 2021
16 800
Bonjour

C'est le capteur de pression pas sûr qu'il soit détaillé.

bloc résistance N° 173 Voir sur cette VUE ÉCLATÉE
Cordialement.
Messages postés
3
Date d'inscription
dimanche 10 janvier 2021
Statut
Membre
Dernière intervention
11 janvier 2021

Bonjour,
Tout d'abord merci de ta réponse !
Apres pas mal de recherche je n'est pas trouvé la pièce en détaillé mais j'ai trouvé cette pièce. Peut tu me dire si elle c'est bien celle ci ?

https://pieces-detachees.sogedis.fr/32166
Messages postés
71832
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 janvier 2021
16 800
Bonjour

Oui c'est le bloc de résistance complet;
voir aussi tous ces fournisseurs :
Voir pages jaunes" pièces détachées électroménager" pour votre ville. Vous n'avez pas de port à payer et le conseil du vendeur.
ou :

https://pieces-detachees.sogedis.fr/

http://www.semboutique.com/accueil

https://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise

https://www.direct8.fr/petit-electromenager/

http://electrodocas.fr/accueil





Messages postés
3
Date d'inscription
dimanche 10 janvier 2021
Statut
Membre
Dernière intervention
11 janvier 2021

D'accord, merci déjà pour tous t'es liens,
Je voulais juste récapituler ma démarche avant de commande car en moyenne 120€ la piece =)

Quand j'allume mon lave vaisselle, même en position 0, celui-ci fait disjoncter le compteur, nous nous somme dis en premier lieu que c'était l'antiparasite qui déconné mais après l'avoir débranché, celui continuer de disjoncter.
Nous avons continuer en débranchant et rebranchant un à un les différents composants.
C'est une fois arrivé au bloc résistance et que nous avons débranché le capteur de pressions que les plombs n'ont plus sauté.
Est ce que ma démarche est la bonne ?

Bonne journée, Benjamin
Messages postés
71832
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 janvier 2021
16 800
Bonjour

Vous pouvez faire un contrôle avec un ohmmètre en 200kΩ en touchant la masse et les plots de ce contact.