Machine à hublot ariston modèle wmg 1043 B FR

Signaler
-
Messages postés
76823
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juin 2021
-
Bonjour,
La machine faisait des claquements lors des deux derniers lavage au moment de l’essorage. (Bon avec le temps elle faisait un bruit monstre lors de l’essorage). Hier lorsque j’ai lancé une machine, elle tire bien l’eau mais ne l’évacue pas. J’entends le moteur qui marche puis se met en sécurité car le tambour ne tourne plus. Donc je démonte à l’avant en bas voir si qqchse bloque: ras. Je démonte à l’arrière et là je m’aperçoit que tout est bloqué courroie + poulie * petit truc du moteur qui fait tourner la courroie. J’enlève la courroie. La petite poulie du moteur tourne. Seule la poulie reste bloqué ainsi que le tambour. Je réussi tant bien que mal à enlever la poulie. Cela débloque légèrement le tambour. J’élève la résistance pour voir s’il n’y a pas un vêtements de bloqué : ras.
Voilà où j’en suis. Pouvez vous me dire ce qu’il en est svp? Merci d’avance pour votre aide. Le réparateur me dit qu’il faut changer la cuve et cela coûte 300€.... prix d’une machine en solde en ce moment. Merci

1 réponse

Messages postés
76823
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juin 2021
20 793
Bonsoir

Ce sont les soldes avant le confinage Faire chauffer la carte bleue. :o))
Le réparateur à raison cuve complète à changer
Neuve 220€ mini sans MO.
Cordialement.