Problème de lave-vaisselle

Signaler
-
Messages postés
73633
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 février 2021
-
Bonjour,
Bonjour j'ai un lave-vaisselle oceanic ocealvs1249dd il me lance plus mon programme et clinote et bip je comprend pas pk

2 réponses

Messages postés
73633
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 février 2021
18 317
Bonsoir

Avec ces seules explications, je suis dans le même cas que vous
Il faut indiquer ce qui clignote et si bips combien de fois ???
Suite à quoi cette panne est arrivée .
Sans des éléments précis impossible de savoir: même ma boule de cristal ne veut rien dire. :o))
Cordialement.

Messages postés
1
Date d'inscription
jeudi 18 février 2021
Statut
Membre
Dernière intervention
18 février 2021

Bonsoir pardons lol C est le voyant où il y a marqué 8h au dessus qui clignote sa bips beaucoup puis sa s arrête mon programme ce lance pas il me l'a jamain fait sa fait 6 ans que je les. J'ai fait le truc de plancher à 45% sa n'a rien fait à par me mètre de l eau partout

Messages postés
73633
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 février 2021
18 317
Bonjour

Vous dites l'avoir couché sur l'arrière et vous avez de l'eau qui a coulé donc vous avez une fuite dans votre appareil
. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement