Lave linge ariston hotpoint arxl 125 [Résolu]

Signaler
Messages postés
2
Date d'inscription
mardi 23 février 2021
Statut
Membre
Dernière intervention
26 février 2021
-
Messages postés
76799
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juin 2021
-
Bonjour,
Mon lave linge ne s'allume plus, mais au bout de 10 minutes tous les voyants clignotent et je ne peux rien faire ni l'arrêter, mis à part la débrancher.
Est-ce que la sécurité de la porte peut-être en cause, car elle ne verrouille pas ?
Merci pour vos réponses

3 réponses

Messages postés
76799
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juin 2021
20 780
Messages postés
2
Date d'inscription
mardi 23 février 2021
Statut
Membre
Dernière intervention
26 février 2021

Bonsoir,
J'ai suivi votre lien, puis j'ai démonté la carte de puissance à l'arrière droit de la machine, mais je n'ai rien trouvé d'anormal visuellement sur les condensateurs. Bref, j'ai tout remonté et là je n'avais pas tous les voyants allumés, il n'y avait que de bouton de démarrage qui clignotait en vert, mais je ne pouvais toujours pas la démarrer. J'ai donc fermé l'arrivée d'eau et je l'ai débranchée. Le lendemain matin après avoir ouvert l'arrivée d'eau et rebranché la machine, oh surprise, tout fonctionnait normalement. Donc la prochaine fois qu'elle recommence à clignoter je changerai les condensateurs sur la carte de puissance, après les avoir testés.
Merci encore pour vos conseils.
Messages postés
76799
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juin 2021
20 780
Étrange, comme c'est étrange !!! Faux -contact??
Merci du retour, je ne vous dis pas à plus. :o))