Problème lave-linge Bosch WOL 2000 - 3 voyants s'allument

Signaler
Messages postés
2
Date d'inscription
mercredi 17 mars 2021
Statut
Membre
Dernière intervention
18 mars 2021
-
Messages postés
74915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 avril 2021
-
Bonjour,

Quand je lance une machine, j'ai le moteur qui s'enclenche trois fois avec un bruit de roulement/frottement assez aigu. Ensuite tout s’arrête et j'ai les trois boutons verticaux "terminé/en cours/programme" qui s'allument.

J'ai démonté le moteur est ai mesuré les cosses 2 par 2: j'obtiens 1,4 ; 2,9 et 15 Ohm. J'imagine que les 15 Ohm concernent le tachymetre, ce qui me parait peu (je lis que la valeur doit etre comprise entre 15 et 200 Ohm sur les forums). Est-ce que vous pensez que la panne puisse venir du tachymetre ? Problème : je ne vois pas à quoi ressemble le tachymetre dans mon moteur !

Deuxième interrogation: j'ai testé le filtre anti-parasite, et entre la base en fer (+) et n'importe laquelle des bornes, le multimetre affiche une résistance infinie (OL). Cela signifie-t-il une panne du filtre ? De l'extérieur, il a l'air en très bon état. (Par contre entre deux cosses "voisines", les valeurs sont d'environ 0,6 ohm).

Merci d'avance pour vos retours :-) J'ai hâte de percer le mystère de ce lave-linge (et de laver mon linge^^)

3 réponses

Messages postés
74915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 avril 2021
19 349
Bonjour

Je suppose que le bruit que vous entendez au démarrage est le bruit du moteur de la cuve,
donc la cuve doit tourner à pleine vitesse essorage maxi????
Avant ce problème, avez-vous un remplissage de la cuve ??? ou une autre fonction???

Cordialement.
Messages postés
2
Date d'inscription
mercredi 17 mars 2021
Statut
Membre
Dernière intervention
18 mars 2021

Bonjour,
Merci pour votre réponse.

Non au démarrage la cuve fait quelques tours à trois intervalles réguliers, chaque fois avec un bruit anormal. Puis le lave-live s'arrete et les voyants s'allument. La cuve n'a pas le temps de tourner à pleine vitesse essorage maxi..

Généralement je mets la fonction essorage à 900 (le max est à 1000). Si on tourne le bouton on peut choisir "cuve pleine". Je ne sais pas si ça répond à votre question.
Messages postés
74915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 avril 2021
19 349
Dans ce cas pourquoi cette observation
 avec un bruit de roulement/frottement assez aigu.

Pour moi c'est un moteur qui se met en grande vitesse.