Four ne se met pas en marche

Signaler
-
 care -
Bonjour,
De l'eau s'est déversée sur le plan de travail et a du s'infiltrer dans le tableau de bord du four, conséquence la touche start/stop ne répondent plus or la lumière et autres touches fonctionnent. La marque est aritson hotpoint. Merci de votre réponse

5 réponses

Bonjour,

Dans un premier temps séchez le avec un sèche cheveux puis vous verrez
ça ne marche toujours pas
merci de votre réponse je vais m'y mettre
j'ai essayé avec le sèche cheveux mais c'est assez compliqué, vous ne pensez pas qu'il vaut mieux attendre 24 à 48 h pour que ça sèche.
Messages postés
75350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 avril 2021
19 662
Bonjour

Tout dépend de la quantité d'eau qui s'est infiltrée ??
Sans référence du four qui est indiquée sur le montant de la porte , difficile de dire plus ?
Cordialmeent.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
bonjour,
c'était juste une petite casserole à moitié remplie, la réf du four est FK 891E P.20X/HA, ariston hotpoint.
D'avance merci
Messages postés
75350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 avril 2021
19 662
Bonjour

L'eau n'a pu que coller que l'afficheur donc attendre 2/3jours , ou chauffer au sèche cheveux l'afficheur ou sortir le four et faire de même directement sur la platine. (N° C-5)
Voir sur cette VUE ÉCLATÉE
Cordialement.

merci de votre réponse, ce que je ne comprends pas pourquoi les autres touches fonctionnent et seule le bouton start/stop est en panne. !!!! j'ai utilisé le sèche cheveux hier mais j'avoue que ça a duré 5 mn, vous pensez que ça s'arangera d'ici 48h ? Merci de votre réponse