Lave linge tambour s'arrête immediatement

Signaler
-
Messages postés
77802
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
-
Bonjour,
J'ai un lave linge far l61000
J'ai controlé les enroulements les charbons et le tachymetre tout a l'air ok ... tachymetre 60ohm , aimant bien fixé mais semble enrobé et fixé sur une bague en laiton .
j'ai fait un essai quelques secondes tachy deboiter et la le moteur se lance .
un idée ? merci ?

9 réponses

Messages postés
77802
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
21 594
Bonjour

Dans ce déroulement Oui commencez par regarder les charbons si moins de 1.5cm à changer
Cordialement.
Messages postés
77802
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
21 594
Bonjour

Je suppose que si le tambour s'arrête dès la mise en route , c'est qu'il fait une tentative de démarrage(. Démarrage rapide ou normal) ??? Donc devrait apparaître un code erreur ou des voyants qui clignotent. ???
Cordialement.
oui le voyant marche/pause annulation qui se met a clignoter après plusieurs essais de démarrages espacé de plusieurs minutes
cela se produit sur nimporte lequelle des cycle choisi et le demarrage du moteur et normal , pas d'emballement , le tambour bouge a peine
Messages postés
77802
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
21 594
Bonjour

Vous ne parlez pas du remplissage de la cuve et éventuellement précédé d'une vidange ????
Expliquez tout ce qui se passe dès la mise en route .
Cordialement.
tout se passe normalement je ferma la porte la machine se rempli arrete de remplir et le probleme surviens quand le bouton "demarrer" qui est allumé fixe se met a clignoter un appui long lance une vidange et la porte s'ouvre au bout de 2min . j'ai fait plusieurs essais ...
j'ai refait des essais sans courroie le moteur fait 3 tours avant de s'arrêter et avec il n'as pas la force d'en faire 1/2 ... je vais me diriger vers les charbons a priori ?
merci
Bonjour,
J'ai changé les charbons car ils faisait un peu moins de 1.5 .
La machine as fonctionner, enfin au debut car elle faisait quelques tours puis une pause puis quelques tours je l'ai donc laissé ... et a mon retour machine pleine et recommence le meme probleme que au debut ...
Si quelqu'un a une idée ?
Merci
Messages postés
77802
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
21 594
Bonjour

Assurez-vous que les charbons coulissent librement dans leur gaine. et qu'ils soient bien positionnés .