Ma chaudière murale Vaillant ne semble pas re-fonctionner après coupure... [Résolu]

Signaler
-
 Ryuchauffage -
Bonjour,
Ma chaudière murale Vaillant ne semble pas re-fonctionner après coupure de gaz et d'éléctricté. les codes d'infos semblent fonctionner : S.30 si pas de sollicitation et S.11 quand je lance l'eau chaude le bruit semble correct mais je ne vois pas la petite flamme et l'eau chaude n'arrive pas.
La pression de l'eau était basse 05 donc je l'ai remise a 1.5 le probleme peut venir de là mais bon. Pour le moment l'eau reste entre 21% et 22%
Compliqué de se laver.
Aurirez-vous un conseil, une astuce ?

3 réponses

Messages postés
35518
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 juillet 2021
9 937
21 22% ou 21 22 ° ?
HAHA désolé 22 degrés !
Ce qui me surprends c'est qu'il ne semble pas y avoir d'erreur.
Elle est peut-être en mode sécurité suite à la coupure d'électricité et de Gaz. je viens de ré-ouvrir tout après un mois d'absence. Mais je n'ai aucune idée de la raison pour laquelle elle ne repart pas. J'ai tenté de la relancer plusieurs fois et appuyé aussi a de nombreuses reprises sur le bouton poussoir de déblocage. Rien ne semble changer.

Bonjour ,
S11 veut dire que la chaudière demande au ventilateur de démarrer.

Vous êtes sur que le gaz arrive bien à la chaudière ? Il y a peut être de l'air .
Normalement la chaudière doit faire 3 ou 4 allumage et ce mettre en sécurité si le brûleur ne démarre pas .
Faire une demande de chauffage est atténué de voir ce qu'il se passe.