Seche linge INDESIT ne tourne pas

molo2003 Messages postés 28 Date d'inscription mardi 9 janvier 2007 Statut Membre Dernière intervention 5 juin 2022 - 21 juil. 2021 à 18:15
stf_jpd87 Messages postés 88444 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 - 21 juil. 2021 à 18:43
Bonjour,
Sèche linge de 2015, INDESI IDCL 75BHR.
Suite à la foudre , il ne marchait plus.
J'ai changé la carte électronique et branché le 220V.
Là le tableau des programmes s'allument bien, mais quand je lance le programme, le moteur ne tourne pas.
J'ai vérifié le contact sécurité de la porte fermée : OK.
J'ai vérifié les thermostats de chauffage: OK.
J'ai vérifié au métrix la tension de commande vers le moteur : pas de 220V; OV.
Quelle autre point de sécurité à vérifier qui empêcherait le moteur de démarrer ???
Ou alors, j'en déduit que la carte neuve reçue est mauvaise ???

merci d'avance de votre aide.

3 réponses

stf_jpd87 Messages postés 88444 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 485
21 juil. 2021 à 18:26
Bonjour

Que dit l'afficheur à ce moment là ????
Avez-vous les résistances qui chauffent ???
Cordialement.

0
molo2003 Messages postés 28 Date d'inscription mardi 9 janvier 2007 Statut Membre Dernière intervention 5 juin 2022
21 juil. 2021 à 18:39
Merci stf_jpd87 de ta réponse.

Sur ce modèle, pas d'afficheur donc aucun message d'erreur et pas de voyant d'alarme.
Coté résistance, je n'ai pas vérifié.
Mais je confirme bien qu'aucune tension ne sort de la carte électronique vers le moteur.
Je m'interrogeais plutôt sur une sécurité non fonctionnelle.

Bonne soirée
0
stf_jpd87 Messages postés 88444 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 485
21 juil. 2021 à 18:43
Dans un premier temps je ne vois que la sécurité porte qui ne ferme pas donc pas de top départ ;
Une autre question: est-ce que la platine est programmée ???
0