Candy Evo plaisir 10071D

Adrien - 24 sept. 2021 à 09:25
Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 - 25 sept. 2021 à 14:01
Bonjour,
Je vais détaillé le plus possible.
Ma sœur ma donné sa machine a laver mon beau frère me l'a apporter sur une remorque on l'a installé puis le lendemain j'ai fais une machine puis une deuxième le surlendemain cycle Classique tout allait bien . Puis la semaine d'après mel cycle elle c'est arrêtée avant l'essorage la vidange, j'ai débranché j'ai même changer de cycle mais rien y fait ça veux pas aller au bout. Pour que ça fasse un essorage etc je dois choisir le cycle rinçage spécial la elle vidange et essore mais aucun autre cycle fonctionne.
Se que j'ai fais j'ai démonté regarder le filtre en bas rien j'ai coucher la machine et démonter la pompe et les tuyaux j'ai tout laver mais pas de linge de coincé rien du tout, l'hélice de la pompe saccade bien comme il faut. J'ai acheter un produit pour laver la machine a l'intérieur. Avec tout ça rien y fait ça fonctionne toujours pas ! Le voyant soin+ clignote 3 fois, apparemment cest la vidange mais rien ne bouche les tuyaux sont correctes il y a pas de pincement le tuyaux du mur tout va bien. Je suis désespérée là !!
Si quelqu'un a une idée une réponse ou début de réponse ? S'il vous plaît aidez moi j'ai pas les moyens de faire intervenir un technicien ..

3 réponses

Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 14
24 sept. 2021 à 13:26
Bonjour,
Il ne faut pas la charger beaucoup, vous devez pouvoir passer la main au dessus du linge mis dans le tambour.

Ensuite, vous pouvez lancer un lavage à 90 ° avec peu de linge et du sale qui passe à cette température et voir.
0
Adrien8791 Messages postés 3 Date d'inscription vendredi 24 septembre 2021 Statut Membre Dernière intervention 24 septembre 2021
24 sept. 2021 à 17:47
Bonjour j'ai déjà fait a 90° sans rien déjà et j'ai fait avec pas mal de linge et moins de linge avec d'autres cycles
aujourd'hui j'ai mis un petit peu de linge a peine 500g mais elle s'arrête en pleins cycle je comprends vraiment pas
0
stf_jpd87 Messages postés 88457 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 486
24 sept. 2021 à 17:42
Bonjour


Est-ce que vous pouvez lancer un autre lavage??? OUI
Lancer un autre lavage et à la fin du lavage au moment ou la pompe doit vidanger , entendez- vous la pompe tourner ???
Cordialement
0
Adrien8791 Messages postés 3 Date d'inscription vendredi 24 septembre 2021 Statut Membre Dernière intervention 24 septembre 2021
24 sept. 2021 à 18:17
J'ai fais une machine cette aprem en délicat elle c'est arrêter mais comme je suis jamais dans la cuisine a ce moment je sais pas mais là je viens de lancé une machine cycle 30mn la est elle en essorage ???? je comprends rien ! Ça fait des semaines que ça fonctionne pas jusqu'à cette aprem et la ça fonctionne elle va au bout ???? j'y comprends plus rien...
0
Adrien8791 Messages postés 3 Date d'inscription vendredi 24 septembre 2021 Statut Membre Dernière intervention 24 septembre 2021
24 sept. 2021 à 18:20
L'eau s'évacue en général . Petite précision je les bouger tout a l'heure pour voir le tuyaux du mur donc est que le faite de la déplacer seulement la remise sur le droit chemin je sais pas je pense que c'est un bug dans la matrice ....
0
Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 14 > Adrien8791 Messages postés 3 Date d'inscription vendredi 24 septembre 2021 Statut Membre Dernière intervention 24 septembre 2021
25 sept. 2021 à 14:01
Bonjour,
Ce devait être un tuyau derrière qui a du se tordre et en la bougeant le tuyau a du se remettre en place et ainsi l'eau circule mieux et les programmes se font correctement.
Bonne continuation et bon Week-end.
0
stf_jpd87 Messages postés 88457 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 486
25 sept. 2021 à 07:10
Bonjour

Si c'est une mauvaise connexion sur la platine , le problème risque de se reproduire.
Ne serait-ce pas le tuyau qui s'est plié à la mise en place la fois précédente ???
Cordialement.
0