Prise qui ne fonctionne pas suite à changement

Résolu
Morgane - 6 oct. 2021 à 20:54
stf_frmu Messages postés 43671 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 20 avril 2024 - 7 oct. 2021 à 22:10
Bonjour,

Nous avons changer les prises murales de notre cuisine avec mon conjoint pour une simple question de décoration (de blanc à noir)
Depuis que nous avons changé ces prises, nous avons beau brancher des appareils aucuns ne fonctionnent.

Le circuit est de prise à prise c’est à dire que la première prise du circuit aliment l’autre et ainsi de suite.

La première prise du circuit fonctionne.
En revanche pour les autres rien.

Pouvez-vous m’éclairer sur les soucis ?

Merci beaucoup !
A voir également:

3 réponses

stf_frmu Messages postés 43671 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 20 avril 2024 11 935
6 oct. 2021 à 21:47
Bjr regardez a la 1ere et 2eme prise si un fils ne sait pas débranché
0
Carminas Messages postés 4038 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 20 avril 2024 1 848
6 oct. 2021 à 23:35
Bonsoir

Oui, ou mal serré
0
stf_frmu Messages postés 43671 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 20 avril 2024 11 935 > Carminas Messages postés 4038 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 20 avril 2024
6 oct. 2021 à 23:39
Tout a fait
0
Vous voulez dire au niveau de la prise ?
Je viens de vérifier en tirant légèrement sur les fils et ils sont bien accrochés…
En fait, il y’a 6 prises branchées au total sur le circuit.
En revanche nous n’en avons changé que 4 car elles se situent au niveau de la crédence de notre cuisine.
La première prise du circuit (celle la plus proche du disjoncteur) n’a pas été changée ni touchée et elle fonctionne.
La dernière qui n’a pas été touchée ne fonctionne pas tout comme les prises précédentes.
Seule la première fonctionne.
C’est un véritable mystère !
0
Morgane > Morgane
7 oct. 2021 à 07:52
Ps : nous avons essayé de remettre les anciennes prises se disant que les soucis venait des nouvelles mais toujours rien..
0
Carminas Messages postés 4038 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 20 avril 2024 1 848
7 oct. 2021 à 08:07
Vérifiez bien la 1ère (qui fonctionne) et la 2ème
0
Un fil était mal branché dans la première prise !! Nous n’avions pas du tout pensé à ça !!
Tout fonctionne à nouveau
Merciiiii
0
stf_frmu Messages postés 43671 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 20 avril 2024 11 935 > Morgane
7 oct. 2021 à 22:10
Et voilà, problème résolu.
Merci pour le retour
0
stf_frmu Messages postés 43671 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 20 avril 2024 11 935
7 oct. 2021 à 08:35
Bjr Mettez des photos nettes de la première et 2 ème prises, côté branchement.
Il faut qu'on bien les fils se raccorder à la prise
0