Pb cuisiniere mixte faure cmp6088w

pat - 12 oct. 2021 à 16:09
stf_jpd87 Messages postés 88372 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 novembre 2022 - 12 oct. 2021 à 19:02
Bonjour,
Après 3 ans d'inactivité j'ai remis en service une cuisinière Faure cmp 6088w. Le branchement est ok les voyants fonctionnent, mise à l'heure ok, piezo ok . Après quelques minutes de fonctionnement du four le four chauffe mais la turbine ne tourne pas et la protection générale disjoncte. Remise en route la lampe intérieure ne s'allume pas et le four ne fonctionne pas. Nouvelle tentative le four chauffe la turbine tourne et cela disjoncte au bout d'une minute environ. J'ai débranché les résistances la lampe sans succès. Cela proviendrait il du module électronique ? Quelqu'un pourrait il m'aider Merci

9 réponses

Daniel 26 Messages postés 15644 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 26 novembre 2022 4 109
12 oct. 2021 à 17:23
Bonsoir,
Résistances débranchées des deux côtés ?
Cdlt,
0
oui de plus pour essai j'avais déconnecté la terre des masses sans résultat
0
Daniel 26 Messages postés 15644 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 26 novembre 2022 4 109
12 oct. 2021 à 17:49
Si les terres sont débranchées (ce qu'il faut éviter) si les bornes des résistances sont déconnectées des deux côtés .
Idem pour le moteur ventilation ?
0
bien entendu la déconnection de la terre était temporaire pour éliminer éventuellement un écoulement à la terre, quand a la recherche de la panne j'ai déconnecté et reconnecté chaque éléments afin d'éliminer un défaut. Ce que je trouve bizarre c'est qu'a chaque remise sous tension le phénomène semblait incriminer un élément différent du four.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Daniel 26 Messages postés 15644 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 26 novembre 2022 4 109
12 oct. 2021 à 18:19
Reprenez en totalité et par le début .
Débranchez tout , sauf la terre .
Sans oublier l'antiparasite .
Merci de poster vos constatations .

0
Malheureusement je ne peux pas continuer à rechercher le défaut compte tenu que l'appareil se trouve dans une autre résidence c'est pour cela que je demandais si ce défaut ne venait pas du module électronique et si quelqu'un avait eu le même problème sur ce type de matériel. avant de commander le module.
0
Daniel 26 Messages postés 15644 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 26 novembre 2022 4 109
12 oct. 2021 à 18:34
Le module électronique ne viendra qu'en dernier (il s'agit de basse tension) sauf invasion de fourmis cas fréquent suivant le lieu de stockage .
0
Merci pour votre aide, je reviendrai sur le forum après avoir rechercher plus profondément l'origine de la panne. Salutation
0
stf_jpd87 Messages postés 88372 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 novembre 2022 26 471
12 oct. 2021 à 19:02
Bonjour

Si vous avez un disjoncteur différentiel sur cette ligne et que c'est le disjoncteur principale qui saute, vous avez un court circuit fort entre deux fils .Courant important. Je ne pense pas à la mise en cause de la platine
Cordialement .
0