Panne lave linge Faure [Résolu]

Sébastien - 19 avril 2017 à 12:19 - Dernière réponse :  Sébastien
- 27 avril 2017 à 22:25
Bonjour,
Besoin de votre aide, merci.
Notre lave linge de marque FAURE et modèle FWF3103 s'est éteint en cours de lavage sans faire l'essorage. La machine était un peu chargée.
Depuis la machine ne s'allume plus.
Pas de témoin de défaut ou autre.
Dans la notice rien n'est marqué.
J'ai démonté le capot supérieur et l'arrière de la machine. J'ai regardé en dessous. Tout à l'air d'être branché. J'ai dévissé l'accès a la pompe à vidange, rien n'est coincé a l'intérieur.

Avez vous une idee?
Merci d'avance.
Sébastien.
Afficher la suite 

Votre réponse

9 réponses

stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 19 avril 2017 à 18:32
0
Merci
Bonsoir

Il va falloir partant de la prise murale resuivre le circuit et vérifier la présence de tension .
Prise murale, antiparasite, carte électronique. et connexion autour de la platine. N° 587 Voir sur cette vue éclatée
Cordialement
Commenter la réponse de stf_jpd87
Sébastien - 19 avril 2017 à 19:50
0
Merci
Merci pour votre réponse.
J'ai branché une autre machine a la prise murale donc je sais qu'elle fonctionne. Pour le reste, je vais pouvoir le vérifier vendredi avec un multimètre.
Merci pour la vue eclater, cela va m'aider!
Bonne soiree.
Commenter la réponse de Sébastien
0
Merci
Bonjour, après vérification de la tension sur la machine avec un multimètre, nous avons constaté qu'il y avait du courant partout.
Tout est alimenté.
Les voyants restent toujours éteints.
Avez vous d'autres conseils?
Cordialement, Sebastien.
Commenter la réponse de Sebastien
stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 21 avril 2017 à 19:00
0
Merci
Bonjour

Il faut suivre les fils qui alimentent la platine et vérifier si le 220v est présent: Oui

Vérifier l'état des condensateurs surtout les plus gros.
Après il est difficile de guider sur des composants défectueux.
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
Bonjour,
Il semblerait que tous les composants fonctionnent...

Sebastien
Commenter la réponse de Sebastien
stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 26 avril 2017 à 07:17
0
Merci
Bonjour

Comment pouvez-vous dire que les composants fonctionnent alors que la machine n'est pas allumée??
Commenter la réponse de stf_jpd87
Sébastien - 27 avril 2017 à 10:22
0
Merci
Bonjour,
Nous avons pu vérifier avec le multimètre et sa fonction ohm si les composants étaient HS.
Malgré tout aucun voyant ne s'allume...
J'ai l'impression que la machine va finir aux encombrants.
Merci pour votre aide.
Cordialement,
Sébastien.
Commenter la réponse de Sébastien
stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 27 avril 2017 à 11:04
0
Merci
Bonjour

Si elle est vielle, cela peut se comprendre, si elle est récente il faut vous faire aider par une personne qui connait l'électronique, souvent un composant à 5€.
Cordialement.
Commenter la réponse de stf_jpd87
Sébastien - 27 avril 2017 à 22:25
0
Merci
Merci. Je l'ai acheté d'occasion il y a environ 6-7 ans pour 100€.
Pas trop de regret mais ca tombe tjrs au mauvais moment.

Merci bcp.

Sébastien
Commenter la réponse de Sébastien