Branchement double interrupteur va et vient et simple

-
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
-
Bonjour,
J'ai un interrupteur VENUS avec X1 X2 X3 X4, L1 et L2. Je voudrais brancher un des poussoirs en va et vient et l'autre en simple. Il y a deux gaines qui sortent du mur avec chacune un fil marron (phase) un fil bleu (neutre ou navette) et un jaune/vert (terre). Je ne sais comment brancher mes fils svp. Pourriez-vous m'aider avec des mots simples car je ne suis pas du tout bricoleur. Merci d'avance

17 réponses

Messages postés
82782
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2022
25 753
Bonjour

Faites une photo de ces sorties car pour un va-et-vient il faut plus de fils (au moins deux identiques) de plus ce ne sont pas des poussoirs.
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images. MAXI 1 Mo
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
NOTA: pensez à activer le pointeur à l'endroit où vous souhaitez l'image
-Votre image apparaît sous forme de propriété de l'image (écriture) (done)
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"

Messages postés
10917
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
26 janvier 2022
4 380
Bonjour il y avait quoi avant comme inter ?toujours faire une photo avant de débrancher un inter surtout que là les couleurs ne sont pas respectées .
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

Bonjour, merci pour votre aide. j'utilise pour la 1ère fois le forum. J'espère que vous aurez les photos, car elles apparaissent sur la réponse avec des codes ??



Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
Bjr
Vous avez une photo avant demontage ?
>
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022

Bonjour et merci, non pas de photo avant démontage malheureusement !!!
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

Bonjour KIDUGUEN. Oui malheureusement je n'ai pas le réflexe de prendre une photo avant de démonter. Voici la photo de l'ancien interrupteur qui est cassé au niveau du branchement en bas à gauche. On voit la fêlure au niveau du P au milieu.


Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
on va essayer de faire simple.
que commandait chacun des boutons ?
est ce qu'un de ces boutons fonctionnait en va et vient, c'est a dire que vous allumiez d'un coté, vous pouviez éteindre de l'autre
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

Encore merci. Le bouton de gauche commandait un va et vient lumière cage d'escalier. L'autre va et vient étage du dessous. Le bouton de droite un allumage simple d'une lampe au plafond.
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
alors pour moi le branchement est le suivant :

vous avez un câble avec les trois fils dénudés.
vous branchez le noir sur P, et les 2 autres fils (bleu et vert jaune) sur les 2 autres vis.

l'autre câble n'a que 2 fils de dénudés.
vous branchez le noir sur le P et le bleu sur une des 2 vis
tenez moi au courant
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

Sauf que comme expliqué plus haut, je n'ai pas de P sur nouvel interrupteur, mais des X1 X2 et L1 L2 etc
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
les P sont les L1 et L2
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

Ok et merci. J'essaie et vous tiens informé
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
ok
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021
>
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022

Alors j'ai mis un noir sur L1 et le bleu sur X1, le vert jaune sur terre. De l'autre câble j'ai mis un fil noir sur L2 et le bleu sur X2 ou X3 ou X4, rien n'y fait
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507 >
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

Le cable ayant les 3 fils denudes
Noir sur L1
Bleu sur X1
Vert/ jaune sur X2

Le câble avec la terre enroulée
Le noir sur L1
Le bleu sur X1

Ça donne quoi ?
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021
>
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022

Toujours rien. Désolé, c'est un peu vieillot ici, ça doit dater des années 90
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507 >
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

A tout hasard, le fusible n'a pas grillé ?
Sur l'autre va et vient de l'escalier, ouvrez le et dites moi les couleurs avec leur emplacement de connexion
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

tous les fusibles sont OK. Voici la photo de l'autre va et vient.
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
Donc ln va faire zutrement sur le branchement de votre va et vient.
En L1 le vert jaune
En X1 le bleu
En X2 le noir
Voyons si déjà on arrive a faire marcher le va et vient
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

Non toujours pas. Pourtant les fils sont bien enfoncés car j'entends un déclic et ils ne bougent plus après
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
Intervertir le vert/ jaune avec le bleu
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

Encore ko. Si cela vous embête on verra demain et au pire j'appelle un électricien. En tout cas merci de votre patience
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
Donc on a commencé par le plus simple et ça ne suffit pas.
Il va falloir entrer dans le dur maintenant
Il va falloir que vous trouviez ou on été mise les boîtes de dérivation, les ouvrir et chercher dedans les câbles en questions.
Ces boîtes peuvent être encastrées dans les murs(seul le couvercle plat est apparent) ou boîtes apparentes dans les combles ou sous sol.
Il va vous falloir aussi un metrix pour prendre des tensions et un téléphone pour faire des photos lol
Messages postés
11
Date d'inscription
mercredi 17 novembre 2021
Statut
Membre
Dernière intervention
18 novembre 2021

Bonsoir encore merci pour tout. Je pense faire appel à un électricien car trop compliqué pour le novice comme moi.
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
Ok tenez moi au courant des résultats de l'électricien
Bonjour stf_frmu, je réponds tardivement mais le remplacement de l'interrupteur n'est effectif que depuis hier.
Entre l'électricien qui ne trouvait pas la panne, l'autre malade et qui ne m'a jamais rappelé, celui d'hier a posé l'interrupteur en 10'.
Effectivement vous aviez raison un fusible avait sauté, mais pas où je le pensais (tableau principal) il s'agit d'une autre boîte rajoutée dans les combles aménagés là où se trouve l'interrupteur.
Bien à vous et merci encore de m'avoir aidé.
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
Bjr
Merci pour votre retour