Lave vaisselle

Résolu
ted - Modifié le 31 déc. 2021 à 13:32
stf_jpd87
Messages postés
85577
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
- 31 déc. 2021 à 15:29
Bonjour,
Mon lave vaisselle de marque Aya modèle alv1247db3 ne ce rempli plus en eau au bout d'une minute les voyants clignote tourne toujours pareil pendant plus de 30 minutes je le remet en position arrêt j'ouvre la porte pas d'eau rien de laver... Mais avant ce problème pendant un lavage j'ai une de l'eau partout dans la cuisine un coup vider nettoyer je relance un lavage sans vaisselle et la voyant qui clignote pas d'eau comme je vous expliqué au dessus voilà merci pour votre aide cordialement

4 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
30 déc. 2021 à 18:32
Bonsoir,

les éléments à vérifier dans l'ordre :

la pompe de vidange fonctionne t'elle si=oui OK ,si=NON soit bouchée ou HS
le robinet est il ouvert (ne pas rire)
L'aquastop boîtier gris juste après le robinet
le tuyau d'alimentation en eau pas coincé ou coudé
l'électrovanne à une ou plusieurs voies
le répartiteur peut être bouché ,à nettoyer
le débitmètre voir si ses pales fonctionnent
après ces contrôles on arrive dans le LV
le détecteur niveau d'eau dans fond de cuve derrière la petite grille noire à droite
le nettoyage des filtres


0
Merci à vous pour votre rapidité je vais regarder tout cela bonne journée cordialement.
0
stf_jpd87
Messages postés
85577
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 125
31 déc. 2021 à 07:45
Bonjour

 Mais avant ce problème pendant un lavage j'ai une de l'eau partout dans la cuisine

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement

0
Merci pour votre message je regarde je vais voir sa bonne journée.
0
Effectivement vous aviez raison après contrôle aucun problème juste à faire un reset après la fuite il a du ce mettre en sécurité ou défault merci à vous bon réveillon.
0
Merci encore à vous problème résolu il devait avoir quelques choses entre le joint et la porte ce qui a causé la fuite je pense que part la suite il a du ce mettre en sécurité ou défaut j'ai effectué vos contrôles tout me paraît donc part la suite j'ai effectué un reset comme la dit un des collègues il a effectué un cycle normalement voilà merci encore à vous bon réveillon.
0
stf_jpd87
Messages postés
85577
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 125
31 déc. 2021 à 15:29
Merci du retour Vous avez évité la vaisselle aux gants Mappa :o))


Cordialement.
0