Test pompe vidange

Almadrava - 12 févr. 2022 à 17:29
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 14 févr. 2022 à 16:21
Bonjour,

Je voudrais tester avec un ohmmètre la pompe de vidange de mon lave vaisselle Zanussi DA6252. J'ai 3 fils sur le connecteur de la pompe :
  • Marque SOLE
  • Type 20673066


Les ailettes tournent bien mais il n'y a pas de "résistance" magnétique (classique d'un moteur électrique il me semble)

Mes mesures sont :
  • entre le jaune et le bleu j'ai 47 ohms
  • entre le jaune et le rouge j'ai 70 ohms
  • entre le bleu et le rouge j'ai 118 ohms


Ou je peux envoyer du 220 V (couleur des fils) pour voir si elle fonctionne ?

Merci d'avance pour toute réponse.

5 réponses

labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
Modifié le 12 févr. 2022 à 19:53
Bonjour

la résistance magnétique est sur les moteurs ayant des aimants
il faudrait aussi savoir s'il y a un condensateur lié au fonctionnement de ce moteur
si c'est le cas seulement
le condensateur se branche sur la somme des résistances : bleu / rouge
le 220 volt se branche sur la petite résistance soit: jaune / bleu
0
Merci beaucoup pour votre réponse très pédagogique. Je prends note et je vais essayer de progresser j'en ai besoin. Bonne journée
0
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 239
Modifié le 12 févr. 2022 à 23:46
Bjr, pourquoi voulez vous qu il y ait une résistance magnétique et 3 fils sur une pompe de vidange ?? votre référence est inconnue !
pour voir si elle fonctionne ca se fait a l oreille et a la vue et pas besoin de tout démonter !!

0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
13 févr. 2022 à 18:03
Bonsoir

Les pompes pour ce lave vaisselle sont en 220V et alimentées par 2 fils ???

Cordialement.
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
13 févr. 2022 à 20:02
peut étre une confusion avec la pompe de cyclage ,
mais nous n'avons pas de nouvelles infos
1
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 239 > labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022

13 févr. 2022 à 20:45
certainement !! :o))
0
Bonjour,

Je vous remercie pour vos réponses. Je suis novice et j'apprends au fur et à mesure. Bonne journée
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
14 févr. 2022 à 16:21
Bonjour,
L'mage du post # 3 montre une pompe de vidange, si vous actionnez la turbine vous devez ressentir des à-coup très légers (moteur synchrone).

0