Lave Linge VEDETTE VED6012B se met en pause en cours de cycl

mac963
Messages postés
4
Date d'inscription
mardi 22 février 2022
Statut
Membre
Dernière intervention
1 mai 2022
- 22 févr. 2022 à 11:49
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 2 mai 2022 à 08:49
Bonjour,

Mon lave linge fonctionnais parfaitement au début, puis il s'est mis a faire des pause au milieu des cycles de lavages, je suis donc obligé d’appuyer plusieurs fois sur continuer pour qu'il termine son cycle.

Bien-sur actuellement il n'est plus garantis depuis 11j.

Pourriez vous me dire de ou cela peux venir svp?

Et m'aider a solutionner ce problème.

D’avance merci

Cordialement

9 réponses

stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
22 févr. 2022 à 17:36
Bonjour

Indiquez quels sont les voyants allumés ou qui clignotent .???
Cordialement.
0
Bonsoir
voici le générique d'un lave linge
dite nous à quel moment l'appareil se bloque?

Phase N°1: Le verrouillage. L'appareil commence par un verrouillage de la porte (ou du hublot)

Phase N°2: Le remplissage. Après le verrouillage, la phase de remplissage commence.

Phase N°3: Contrôle du niveau d'eau. L'arrêt du remplissage est commandé lorsque le niveau haut est atteint dans l'appareil.

Phase N°4: Rotation du tambour et chauffage.

Phase N°5: Vidange. Une fois la température atteinte, la rotation tambour perdure quelques minutes. Puis la vidange est lancée.

Phase N°6:Les rinçages. Réalisés à froid, ils permettent de débarrasser le linge des résidus lessiviels, on peut en compter jusqu'à 4.

Phase N°7: L'essorage final. Il s'agit d'extraire l'eau du linge par la force centrifuge

Phase N°8:Déverrouillage. Après la dernière vidange effectuée, l'appareil reste verrouillé quelques minutes (temps de refroidissement du verrou).
A+
0
mac963
Messages postés
4
Date d'inscription
mardi 22 février 2022
Statut
Membre
Dernière intervention
1 mai 2022

30 mars 2022 à 11:03
Bonjour,
Tout d'abords merci pour vos réponses, et excusez moi pour ma réponse tardive.
La référence précise est VED6012B-01
J'ai fais une vidéo que j'ai monté et posté sur youtube, comme ça vous pouvez voir exactement ce que ça fait (il y a un défaut de montage, regardez la que jusqu’à 44min40, après ça se répète...)

https://www.youtube.com/watch?v=JBuJjbY7RbQ

Bon c'est long je sais mais vous pouvez mettre en avance rapide et je vous ai noté les point ou j'appuie sur continuer 5min16, 26min40, 31min10)
Si l'avance rapide de youyube ne va pas assez vite vous pouvez la télécharger grâce a ça et l'avancer beaucoup rapidement :

https://www.videovor.com/fr/downloader-online-c8

A la fin je filme l'installation.
Merci a tous pour votre aide
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
30 mars 2022 à 18:58
Bonjour

Du temps 44mn 40s à 49mn45s votre second appui il ne se passe rien ??? je n'entends aucun bruit ????
Du fait du voyant du bas qui clignote (indicateur d'eau) . Il semble que votre machine devrait prendre de l'eau ce qu'elle ne fait pas ??? voir page 8 de votre notice . le code du voyant qui clignote
Cette panne ne se produit pas après une vidange . ???
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
mac963
Messages postés
4
Date d'inscription
mardi 22 février 2022
Statut
Membre
Dernière intervention
1 mai 2022

6 avril 2022 à 11:54
Bonjour,
Merci pour votre réponse,
C'est normal, il faut regarder la vidéo que jusqu’à 44min40, après ça se répète, il y a un défaut de montage. Vous voyez a la fin j'ouvre la machine et je filme l'ensemble.

La notice dit que c'est un temps de pause programmé, lorsque ce voyant clignote, mais je n'ai jamais rien programmé, ni jamais rien changé, ça a commencé a faire ça tout seul...

Je ne sais pas si ça se produit après une vidange, je ne m'y connais pas, je ne connais pas les phase d'une machine, et je ne saurais pas les distinguer, désolé.
N'arrivez vous pas a le voir sur la vidéo?

Merci a vous pour votre aide, c'est vraiment très embêtant ce problème, alors que j'ai une machine quasi neuve... d'autant que j'ai demandé de l'aide ailleurs, mais personne ne m'aide... merci a vous
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
6 avril 2022 à 18:04
Bonjour

De ce que j'ai vu jusqu'à 44mn avant l'ouverture Il y a eu un cycle normal avec vidange essorage, bip et fin affiché .

Une fois la cuve ouverte et la relance temps 44mn 43 vous avez fait quoi ???? j'ai comme l'impression qu'il y a eu un arrêt d'enregistrement .
Ensuite vous relancez un programme, et là il y a un problème, la cuve ne se remplit pas, donc au bout d'un certain temps 49mn il y a une alarme .
Vous relancez mais idem pas de remplissage et à 1h06mn le programme saute au rinçage comme si la machine avait fait son cycle normal. Ce comportement n'est pas normal
Il se peut qu'il y ait eu un bug . Débrancher votre machine 2h et refaire des essais.
0
Bonjour,
Je vous ai dit dans le message d'avant qu'il ne faut pas regarder la vidéo apres 44min40, après ça se répète, il y a un défaut de montage.
Non il n'a pas un cycle normal, car j'ai expliqué dans mon 1er message, que j'ai mis un cycle de 25min qui dure 44min donc deja c'est pas normal, puis je vous ai précisé les points ou la machine se met en pause ou je suis obligé d’appuyer sur continuer 5min16, 26min40, 31min10
Donc ça non plus c'est pas normal, au début ça ne le faisait pas (je lançais le cycle et tout se faisait en 1 fois, normal quoi)
Précision, la machine est débranchée a chaque fin de machine.
0
mac963
Messages postés
4
Date d'inscription
mardi 22 février 2022
Statut
Membre
Dernière intervention
1 mai 2022

1 mai 2022 à 11:37
Je suis toujours dans l'attente d'aide, merci a tous
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
Modifié le 2 mai 2022 à 08:51
Bonjour

Le 1er mai est pour tous. :o))

J'ai repris le visionnage des 27 premières minutes.
J'ai cette impression que le remplissage d'eau est très long , d'où le premier arrêt à 5'16" ensuite relance avec des bruits difficiles à analyser lancement de la rotation moteur , lavage
17'45" vidange qui me parait longue avec des tentatives d'essorage irrégulières comme si la pompe de vidange ne vidait pas assez vite la cuve. ??
22' à 26'40" rotation du tambour en attente de remplissage qui ne vient pas et arrêt avec clignotement idem à 5'16" .
Donc revoir l'électrovanne de remplissage et le bas à lessive; la vidange de la pompe à la sortie .
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0