Le lave-linge fait un gros bruit, bouge beaucoup et s'arrête

Dastan - 1 juin 2022 à 18:17
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 8 juin 2022 à 18:15
Bonjour,
J'ai démarré un cycle à 60° en partant de chez moi, j'ai découvert que le voyant clignotait à mon arrivée comme s'il s'était mis en pause.
J'ai donc remis en marche, elle a redémarré en faisant tourner le tambour fortement d'un bon coup sec et elle s'est arrêtée soudainement. C'était en plein rinçage que c'est arrivé.
J'ai déjà essayé de refaire démarrer mais la machine s'agite plus que d'habitude et s'arrête après un fort bruit.
D'où peut venir le souci svp?
Merci pour vos réponses.
Ps: c'est une Beko WMD26125S
A voir également:

2 réponses

stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
1 juin 2022 à 18:42
Bonjour
*
Quel voyant clignote ??
D'après vos explications il semblerait que vous avez un problème avec le tachymètre du moteur : fils coupés ou tachymètre décollé . voir coté opposé au moteur .
Cordialement.
0
Bonjour,
C'est le voyant départ/pause qui clignote
Merci
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
8 juin 2022 à 18:15
Bonjour

Si vous confirmez qu'à la mise en route de la machine les premiers tours du tambour se font à une vitesse plus importante que dans un lavage normal c'est bien la tachymètre qui est en cause
Celui-ci se trouve à l'opposé de la poulie moteur .
Contrôler les fils et voir si ce tachy n'est pas décollé.
Cordialement.
0