Lave-linge ne fonctionne plus suite à changement de prise

viroussat Messages postés 7 Date d'inscription samedi 26 mars 2022 Statut Membre Dernière intervention 2 mai 2022 - 22 avril 2022 à 21:36
stf_jpd87 Messages postés 89458 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 février 2023 - 3 mai 2022 à 07:29
Bonjour,

Jusqu'à présent je branchais mon lave-linge sur une prise dans mon garage, au moyen d'une rallonge, tout fonctionnait très bien.

A côté de mon lave-linge se trouvait une vieille prise 20 amperes que j'ai remplacé par une prise "normale" pour pouvoir y brancher mon lave linge. J'ai tiré de nouveaux fils depuis le tableau électrique principal jusqu'à cette prise car les anciens fils étaient trop gros (he les ai remplacés par des 2,5 mm²).

Depuis, je souhaite utiliser cette nouvelle prise mais systématiquement mon lave-linge bloque avec une erreur indiquant un problème au moment de la vidange (pourtant l'essorage semble bien se faire et la vidange aussi, puisqu'à chaque fois je l'éteins et je récupère le linge qui est essoré...)...Autre info: j'ai aussi un sèche linge. Quand je branche mon sèche linge sur cette prise il fonctionne sans aucun problème.

Après avoir cherché un problème du côté de l'évacuation du lave-linge j'ai voulu par acquis de conscience vérifier que le problème ne venait pas de la prise...et lorsque je rebranche mon lave-linge sur l'autre prise avec la rallonge (qui est alimenté indépendamment de l'autre prise que j'ai remplacée) il fonctionne à nouveau...

Voyez-vous quelle peut être la cause de ce problème?

4 réponses

KIDUGUEN Messages postés 11917 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 6 février 2023 4 542
23 avril 2022 à 00:05
Bonsoir a première vue une erreur de branchement contrôler les fils au tableau . Faites une photo de la prise côté fils
0