Lave vaisselle laden LC30 arrivee eau ok mais pas de lavage

Résolu
rmx13emma
Messages postés
3
Date d'inscription
vendredi 3 juin 2022
Statut
Membre
Dernière intervention
6 juin 2022
- 3 juin 2022 à 13:07
stf_jpd87
Messages postés
85600
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
- 6 juin 2022 à 18:03
Bonjour
Lave vaisselle Laden LC30 Annee 1993 type nas2 29110
1 Constat :la vaisselle n'est pas lavée
2 il y a un peu d'eau au fond du filtre
3 ce que j'ai fait:
Nettoyage du filtre y compris en ajoutant au fond du bicarbonate plus du vinaigre blanc tout est bien propre
4 Vérification arrivée d'eau robinet filtre tout est ok y compris electrovanne d'entree a l'arrivée du tuyau dans la machine
J'ai essayé en direct tuyau electrovanne tout marche bien résistance de l' electrovanne 3.68 ohms

5 verification pompe vidage tout est ok résistance pompe 173ohms
6 lancement programmé
L'eau arrive mais l'aspersion ne se fait pas l'eau n'arrive pas dans le tuyau au dessus
Voilà ou j'en suis et je ne vois plus quoi faire merci pour votre aide

3 réponses

rmx13emma
Messages postés
3
Date d'inscription
vendredi 3 juin 2022
Statut
Membre
Dernière intervention
6 juin 2022
1
6 juin 2022 à 17:04
Bonjour
J'ai regardé de plus près
Pour info il n'y a qu'un seul moteur qui alimente le bras haut et le bas.
J'ai démonté et fait tourner le moteur à la main rien ne le bloque
Je l'ai alimenté en 220v bruit de contact et il ne tourne pas
Conclusion test du condensateur qui est HS
Merci encore pour votre participation en espérant que cela pourra aider quelqu'un
Problème résolu
Cordialement
1
stf_jpd87
Messages postés
85600
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 126
6 juin 2022 à 18:03
Super dépannage . Merci du retour ;
0
stf_jpd87
Messages postés
85600
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 126
4 juin 2022 à 07:11
Bonjour

Déjà il faut contrôler le niveau d'eau dans la cuve 2cm du bras
ensuite il faut vérifier le circuit du bras supérieur .
Sur certaine machine il y a un moteur qui permet l'alternance du lavage bras haut/ bras bas . Comme je n'ai pas de vue éclatée de ce modèle ancien . Il faudra le vérifier vous-même.
Cordialement.
0
rmx13emma
Messages postés
3
Date d'inscription
vendredi 3 juin 2022
Statut
Membre
Dernière intervention
6 juin 2022
1
4 juin 2022 à 17:17
Bonjour
Merci pour ces infos je regarde cela en début de semaine et vous tiens au courant
Hier quand j'ai fait les manips , d'après ce que j'ai vu en arrêtant le programme l'eau est au bon niveau dans la cuve je reverifierai.
Pour l'alimentation du bras haut j'ai vu qu'il y avait l'entrée d'eau plus deux autres départs à vérifier encore mais pas simple d'accès
Encore merci
Cordialement
0