Lave vaisselle fagor LFF 041 s'arrête en plein programme

sodak2001 - 19 juil. 2022 à 19:43
stf_jpd87 Messages postés 88482 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 - 21 juil. 2022 à 06:48

Bonjour,

arrivée d'eau ok

J'ai testé pompe de vidange

tuyau de vidange

il s'arrête en début programme, je pense après la vidange,  il commence même pas à laver je pense, la pastille dans le bac à couvert n'est pas fondue

j'ai testé plusieurs programme, je précise il chauffe bien.

D'autres idées?

SDK

6 réponses

stf_jpd87 Messages postés 88482 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 489
20 juil. 2022 à 08:17

Bonjour

Vos explications ne permettent pas de faire ressortir une panne

Vous dites qu'il ne fonctionne pas après la vidange. vous dites qu'il chauffe l'eau ????  Comment le détecter si pas de fonctionnement après la vidange .

Vous dites aussi qu'il a lancé un trempage  et sur le message suivant qu'il ne fonctionne pas ???

Il faut lancer un programme, rester devant et noter dans le détail ce qui se passe, et ce qu'indique l'afficheur .

Après nous pourrons éventuellement en tirer des observations.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

1

Bonjour,

pompe de vidange 170 ohm (ok)

la pompe de cyclage est brulante 53 ohm.

le condensateur est a 326 nano farad

C'est bon?

0
stf_jpd87 Messages postés 88482 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 489 > sodak2001
21 juil. 2022 à 06:48

Bonjour

Non sur le moteur il est écrit condensateur 3µf

0
Minus29 Messages postés 109 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 2 décembre 2022 13
19 juil. 2022 à 22:49

Bonjour sodak,

Plusieurs choses :

> Vous indiquez que le LV chauffe bien. Mais cette chauffe ne peut intervenir et être constatée que lorsque le lavage a commencé, après vidange initiale, remplissage en eau et au moins un certain temps de cyclage !

 Le LV ne s’arrêterait donc pas tout de suite après la vidange initiale !

     // Qu’en est-il ?  

> D’autre part, en cas de défaillance, votre LV devrait émettre un certain nombre de bips.

    // Qu’en est-il ?

Dans l’attente de vos précisions,

Cordialement

.

0

Merci de votre réponse

Le cycle trempage a fonctionné...

Je vais relancer un cycle normal cette nuit, je n'ai jamais entendu le lave vaisselle bipper, je vous tiens informé, bonne soirée 

Sdk

0

Bon 

Impossible à lancer un cycle.... demain matin je teste l'électrovanne d'arrivée d'eau

Bonne nuit 

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Minus29 Messages postés 109 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 2 décembre 2022 13
19 juil. 2022 à 23:41

Re- 

Le cycle de trempage ayant bien fonctionné, on retiendra déjà que sans besoin de la fonction de chauffe le LV termine correctement son cycle.

Par contre, si vous lancez un cycle normal de nuit, il n'est pas certain que vous entendiez le LV bipper (et le nombre de bips (s'il s'en produit) permet de caractériser ou de mieux cibler la panne).

Bonne fin de soirée à vous également.

0

je pense que la pompe de cyclage qui est brulante est HS, enroulement à 53 ohm

0
sodak2001 > sodak2001
20 juil. 2022 à 12:55

150€ neuf......bon, à 300€ j'ai un LV neuf

Bonne journée

0
Minus29 Messages postés 109 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 2 décembre 2022 13
20 juil. 2022 à 22:23

Avec un condensateur du moteur de pompe de cyclage à 326 nano Farad, soit 0,326 μF, ce serait 10 fois moins qu'il n'en faut pour assurer le démarrage de la pompe de cyclage !

Bonne fin de soirée à vous

0