Alimentation eau suite au remplacement de l'aquastop

Yug71 - 5 sept. 2022 à 15:03
stf_jpd87 Messages postés 87321 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 - 5 sept. 2022 à 18:23

Bonjour

je possède un LV ARISTON LST 328 A:HA (36631531200).
Il n'était plus alimenté en eau. Le cordon d'alimentation est équipé d'un aquastop au niveau du robinet. J'ai testé l'aquastop avec un multimètre et il était HS. J'ai donc acheté un tuyau neuf et je l'ai remplacé.
Maintenant l'eau coule dès le lancement du cycle et continue de couler pendant que le LV est en cours de vidange ==> il se met en sécurité avec un message d'erreur 2 : le lave vaisselle se remplit sans raison.
De ma compréhension l'eau ne devrait couler qu'une fois la vidange terminée. Mais à la base le LV n'avait pas d'autre problème que l'aquastop donc j'en déduis qu'il y a quand même un souci en lien avec le changement de celui-ci.
J'ai cru à un problème de compatibilité alors j'ai acheté un autre cordon garanti conforme à l'origine. C'est le même que le précèdent et j'ai le même problème. La seule différence par rapport à l'origine pourrait venir du diamètre du tuyau d'alimentation qui serait légèrement inférieur, visuellement le tuyau semble plus fin mais le diamètre intérieur est quasi identique.
Je m'oriente maintenant vers la chambre de compression mais avant de la changer j'aimerai bien avoir votre avis.
Merci
 

1 réponse

stf_jpd87 Messages postés 87321 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 357
5 sept. 2022 à 18:23

Bonjour

Vérifier si l'alimentation en 220V est toujours présente sur la bobine.

Logiquement pendant la vidange l'électrovanne ne doit pas être alimentée. Certainement un problème du triac en court-circuit ou du relais collé. suivant la platine.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0