Pompe à eau Tiny house s'active sporadiquement

Clemence.hung Messages postés 2 Date d'inscription mardi 28 février 2023 Statut Membre Dernière intervention 4 mars 2023 - 28 févr. 2023 à 17:43
stf_jpd87 Messages postés 94573 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 avril 2024 - 1 mars 2023 à 07:06

Bonjour,

Je vous écris car je vis depuis 1 année dans une Tiny house, avec un système de filtration et de récupération d'eau de pluie, utilisant une pompe à eau du modèle DG PED de chez Pedrollo.

J'ai déjà rencontré qql problèmes, notamment de fuite où la pompe se déclenchait seule par intervalles réguliers allant de 20 à 45 minutes selon les fuites.

Or depuis quelques semaines, la pompe se déclenche toute seule mais sur des intervalles plus longs et aléatoires, toutes les 3 à 6 heures.

J'ai démonté le bas de la Tiny pour avoir accès au tuyau, et pas de fuite perçue. J'ai fermé la vanne d'arrivée d'eau de la Tiny et la pompe a quand même fini par se déclencher au bout d'une 10aine d'heures.

J'ai remis à jour la pression de gonflage de celle ci selon les indications du manuel à 1,5 bars (elle était descendue à 1 bar), pour une pression de travail de 3 bars. Je note également une diminution légère de la pression d'eau dans les robinet.

J'ai recontrôlé la pression de gonflage quelques jours plus tard, elle n'avait pas rediminué, peut il y avoir malgré tout une vessie de gonflage lésée ?

A noté que avant de remettre à niveau la pression de gonflage, la pompe m'a fait plusieurs épisodes de mise en route /arrêt sans cesse jusqu'à ce que j'ouvre un robinet d'eau, alors la pompe s'arrêtait.

J'ai également changé l'intégralité de mes filtres (6 au total, ils étaient effectivement encrassés), à l'exception du filtre UV, je n'en ai pas de rechnage, je suis en train de le commander.

Je me fais aider de mon oncle électricien qui a beaucoup de connaissance mais nous arrivons à bout de nos hypothèses (je précise que je suis uen jeune novice)

Merci d'avance pour vos idées

Clémence

A voir également:

3 réponses

stf_jpd87 Messages postés 94573 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 avril 2024 27 471
Modifié le 28 févr. 2023 à 18:26

Bonjour 

Si votre pompe s'amorce occasionnellement dans le temps, vous pouvez avoir qu'une fuite. Avez-vous un mano qui indique la pression d'eau du réseau. Si oui, il suffit de le regarder toutes les heures, cette pression va baisser jusqu'à enclenchement du pressostat; 1.5 1.8 bars. 

Si aucune fuite coté sortie et réservoir, il se peut que le clapet anti-retour coté entrée (crépine ou entrée moteur) ne se ferme pas complètement et fuit. A contrôler.

Cordialement.


0
Clemence.hung
28 févr. 2023 à 19:13

Merci beaucoup pour votre retour ???????? effectivement je note que la pression affichée après la pompe diminue progressivement au fil du temps. 

Est ce qu'avec cette élément en plus, il se peut que ça soit quand même un problème du clapet anti retour ? 

Ou alors vous penchez certainement pour la fuite ?

Merci d'avance 

Clemence 

0
stf_jpd87 Messages postés 94573 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 avril 2024 27 471
1 mars 2023 à 07:06

Bonjour 

C'est bien une fuite  qui peut être sur le clapet, comme vous n'avez rien trouvé coté sortie de cuve.


0