Branchement dans la boîte de dérivation

Résolu
LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 - 15 mars 2023 à 16:43
stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 - 26 mars 2023 à 12:19

Bonjour à tous et toutes,

N’ayant pas de prise de courant dans la chambre j’ai voulu en installer une. Mais voilà j’y connais rien

quand j’ai ouvert la boîte j’ai vu que de mon arrivée d’électricité il y avait un fil brun deux noirs un bleu et la terre et là je suis perdue

j’ai bien relier les bleus ensemble alors sur deux wago car mes wago ont 5 branchements max donc j’ai fais un petit pont (je crois que c’est comme ça qu’on dit) entre les deux wago bleu.

Mais pour les rouges enfin brun je suis perdue 

j’ai tenté un schéma ci-dessous 

Voici la photo mais on voit pas grand chose

Quelqu’un peut me guider pour les branchements svp ?

A voir également:

18 réponses

stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 11 966
15 mars 2023 à 18:31

Bjr

Avec quoi sont branché les 2 noirs ?


LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
15 mars 2023 à 20:04

C’est ma question en faite lol j’ai mis tous les bruns ensemble sur deux wagos dont un avec un noir l’autre noir je sais pas où le mettre vu que sur le wago qui reste tout brun il y a Le Brun de l’arrivée 

stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 11 966
15 mars 2023 à 21:34

Quand vous avez ouvert cette boîte, avant de faire les changement, sur quoi était branché ces 2 noirs ?


LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
16 mars 2023 à 10:54

Avec l’interrupteur lampe et la Vmc les deux fil noirs étaient relier sur un gros dominos il y avait du brun et du bleu le soucs c’est que j’ai pas pris de photos au moment du démontage oui gros erreur je sais ..donc j’ai tout enlever et maintenant faut que je remonte tout la actuellement il me reste un fil noir à brancher je ne sais pas où tout fonctionne sauf que mon interrupteur lampe non là lampe reste allumée 

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 11 966
16 mars 2023 à 15:35

Si vous branchez le marron de l'alimentation avec le marron de l'inter lumière.

Ensuite le bleu inter lumière avec le marron lampe et le bleu lampe avec le bleu alimentation, ça doit fonctionner...


LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
16 mars 2023 à 17:40

Et pour la Vmc et l’interrupteur puis la prise je branche comment du coup 

stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 11 966
Modifié le 17 mars 2023 à 13:18

Je n arrive pas à voir à quoi servent les 2 noirs.

Il faudrait une photo du câblage du câble à la vmc et du schéma se trouvant dans le couvercle de la vmc.

Pour la prise sur l alimentation

Le bleu avec le bleu

Le marron avec le marron

Le vert/jaune avec le vert/jaune

0
LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
17 mars 2023 à 12:25

Voici ce que j’ai trouvé dans la Vmc 

LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
17 mars 2023 à 12:53

Là tout est branché comme vous me l’avez indiqué reste à brancher l’interrupteur de la VMC et la Vmc et ces fameux fils noirs 

LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
17 mars 2023 à 13:01

Je viens de remettre le courant la lumière s’allume pas 

LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
17 mars 2023 à 13:04

Et j’ai deux disjoncteurs baissés évidemment rien d’écrit sur le tableau donc je sais pas à quoi correspond 

stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 11 966
17 mars 2023 à 13:19

Quels sont les fils branches dans la vmc ?

0
LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1 > stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024
17 mars 2023 à 14:00

Voici le branchement de la Vmc 

0
Ulysse5818 Messages postés 12029 Date d'inscription dimanche 9 février 2020 Statut Membre Dernière intervention 13 juillet 2024 143
17 mars 2023 à 13:37

Et j’ai deux disjoncteurs baissés.

Essayez avec ces disjoncteurs relevés...

0
LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1 > Ulysse5818 Messages postés 12029 Date d'inscription dimanche 9 février 2020 Statut Membre Dernière intervention 13 juillet 2024
17 mars 2023 à 13:51

Alors j’ai remis les deux disjoncteurs la lampe était allumée mais dès que j’ai appuyé sur l’interrupteur ça a fait disjoncter (enfin descendre le disjoncteur) 

Merci de votre aide en tout cas 

0
LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
17 mars 2023 à 13:37

Aucun 

LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
17 mars 2023 à 13:38

Ha dedans ?

LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
17 mars 2023 à 14:26

Voici le branchement actuel qui disjoncte quand j’appuie sur l’interrupteur lampe

LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
17 mars 2023 à 14:29
LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
20 mars 2023 à 12:22

Quels branchements dois-je faire ?

stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 11 966
20 mars 2023 à 13:07

voir ce cablage


LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
25 mars 2023 à 13:52

Bonjour stf

desolee la semaine a été bien remplie je me remets aux branchements .. par rapport à votre plan le bleu de l’interrupteur Vmc et lampe je les raccorde ou  et Le Brun qui va de la Vmc à l interrupteur Vmc je peux pas le connecter à l’interrupteur Vmc vu que le rouge de l’interrupteur Vmc est raccordé à la lampe ? Bref je suis un peu perdue 

stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 11 966
25 mars 2023 à 14:27

Bjr

Les fils jaune sont à raccordés dans la boîte entre eux.

Par contre il ne faut pas les raccorder sur les inters !

La terre (vert/jaune) doit etre raccordée dans la boîte et à la prise.

Donc à vos interrogations vous avez que rouge et marron à brancher

0
LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1
25 mars 2023 à 14:55

Excusez moi je dois vraiment être bête 

les fils jaune sur votre schéma sont la terre ?

Chaque chose à brancher possède trois fils le bleu la terre et un marron sauf l’arrivée qui a en plus deux fils noirs jusque là c’est bon 

Mais sur votre schéma les fils bleus disparaissent et j’ai du rouge et du marron. Si j’ai bien compris rouge et marron c’est pareil.

si je relie tous les rouge/ marron ensemble cela fait 6 fils sauf que mon wago a 5 entrées ?

Mais les bleus j’en fais quoi ? 
je suis désolée je me sens vraiment bête je vous remercie de prendre le temps de m’aider 

stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 11 966
25 mars 2023 à 16:05

On reprend de puis le départ

Avec le marron de l alimentation vous branchez:

Le marron de la prise marron de l'inter vmc

Le marron de l'inter lampe

Avec le bleu de l'alimentation vous branchez :

Le bleu de la prise

Le bleu de la vmc

Le bleu de l'ampoule .

Avec la terre de l'alimentation vous branchez tout les vert/ jaune

Il vous reste le bleu de l'inter lampe que vous branchez avec le marron de la lampe

Et le bleu de l'inter vmc avec le marron de la vmc

Les noirs, on branche rien

1
LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023 1 > stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024
26 mars 2023 à 11:30

C’était plus clair comme ça, tout fonctionne je vous remercie pour votre patience et votre aide je vous souhaite un bon dimanche. Encore merci

1
stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 11 966 > LaurenceBo Messages postés 60 Date d'inscription mercredi 28 décembre 2022 Statut Membre Dernière intervention 26 mars 2023
26 mars 2023 à 12:19

OK je mets en resolu

1