Lave-linge FAURE FWQ 5122 ne vidange plus

Gui712 Messages postés 2 Date d'inscription mercredi 27 mars 2024 Statut Membre Dernière intervention 27 mars 2024 - 27 mars 2024 à 14:55
Daniel 26 Messages postés 16679 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 20 avril 2024 - 28 mars 2024 à 08:40

Bonjour,

Hier mon lave-linge fonctionnait très bien. Ce matin, lorsque je veux sortir ma machine censée être terminée, je remarque le clignotant rouge du bouton start/pause et je vois qu'elle ne s'est pas vidangé.

J'ai nettoyé le filtre qui était en effet rempli mais après un nouvel essai, rien n'a changé, il reste de l'eau dans le fond que je dois évacuer par le trou du filtre.

J'ai lu que je devrais tester la pompe voir si elle tourne correctement mais contrairement aux machines classiques, je n'ai pas vue sur l'hélice depuis le trou du filtre avec celle-ci.

Pourriez-vous m'aider svp? Je ne m'y connais pas en lave-linge mais si je peux éviter de payer 100€ pour nettoyer un petit élément de cette machine ça me ferait du bien.

Belle journée à tous

3 réponses

stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 496
27 mars 2024 à 17:10

Bonjour

Et pourtant il y en a une
Il faut la trouver au niveau bas mais intérieur ou démonter le panneau N° 20 Voir cette VUE ECLATEE

Cordialement.


0
Gui712 Messages postés 2 Date d'inscription mercredi 27 mars 2024 Statut Membre Dernière intervention 27 mars 2024
27 mars 2024 à 18:30

Merci @stf_jpd87, j'ai finalement réussi à démonter et tester manuellement la pompe pour voir si elle tourne correctement dans les 2 sens et c'est le cas. Je ne sais juste pas comment tester son bon fonctionnement vu que je n'ai pas de multimetre.

Je viens de tout réinstaller et de faire un essai et même problème, la machine ne se vidange pas complètement. Par contre j'ai du la surélever pour la manipuler et fait le test "en hauteur" et il y a moins d'eau restante au fond qu'avant (du je suppose à la différence de niveau en terme de vases communicants) donc je pense que c'est en effet la pompe qui est défaillante mais j'aimerais m'en assurer avant d'en racheter une... avec-vous une idée?

Merci pour votre réponse, je vous souhaite une excellente soirée.

0
stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 496
28 mars 2024 à 07:41

Bonjour

Avant de changer, je vous conseille de démonter le tuyau N°20 qui va de la cuve à la pompe, car parfois une lingette ou chaussette bouche l'entrée de l'évacuation. Pour contrôler votre pompe, vous pouvez l'alimenter en direct sur le 220V en prenant les précautions qu'il se doit.

Une fois démontée vérifier l'état le l'hélice.

Je suppose que votre pompe fonctionne puisque vous dites qu'elle vidange mais pas complètement.  ???


0
Daniel 26 Messages postés 16679 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 20 avril 2024 4 351
28 mars 2024 à 08:40

Bonjour,

Il faut quelques-fois démonter complètement en prenant soin de répérer la position des différents éléments 

Extraire le rotor (c'est un aimant cylindrique) afin de vérifier si un fil de couture n'entrave pas son fonctionnement .

Cdlt, 


0