Panne lave vaisselle Lagan

Lesblanches Messages postés 1 Date d'inscription lundi 3 juin 2024 Statut Membre Dernière intervention 3 juin 2024 - 3 juin 2024 à 14:19
stf_jpd87 Messages postés 95340 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 juin 2024 - 10 juin 2024 à 19:03

Bonjour,

Mon lave vaisselle Lagan 911 539 146 01, reste bloqué sur la vidange. Il s'est arrêté en cours de cycle, s'est mis en sécurité (bip sonore et voyant clignotant) mais le "bruit" de la vidange persistait. Il ne s'est pas arrêté non plus après ouverture de la porte, impossible de l'éteindre avec le bouton malgré que tous les voyants du panneau de contrôle fonctionnent normalement (on/off, sélection de programme), le seul moyen d'éteindre le lave vaisselle c'est de le débrancher ou de le disjoncter. Dès que je le rebranche, le bruit reprend et rien d'autre ne se passe. 

J'ai testé l'electrovanne, la pompe, l'aquastop, nettoyé les pales, les filtre et grille sont nettoyés très régulièrement. Je pense donc au module électronique, que je viens de le démonter et je ne constate visuellement aucune anomalie (pas de composant gonflé ou brûlé). 

Je ne peux pas vérifier s'il y a une fuite puisqu'il est bloqué et n'essaie plus de se remplir. 

Je sèche un peu pour le diagnostic. Mon intime conviction porte quand même sur la carte du programmateur mais j'aimerais bien être sûre... C'est quand même la moitié du prix d'un LV neuf ;-) 

Merci à qui pourra me donner des idées ! 

5 réponses

stf_jpd87 Messages postés 95340 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 juin 2024 27 641
3 juin 2024 à 17:16

Bonjour 

Je sèche un peu pour le diagnostic Sécher avec une fuite : étonnant. LOL

 
Bonjour
Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Contrôler les bras d'aspersion ne doivent pas être fendus ou bouchés
Cordialement
 


0

Bonjour, 

Après vérification minutieuse, il n'y a aucune fuite...

Les bras d'aspertion ont été régulièrement vérifiés et nettoyés si besoin. Et toujours pas moyen de relancer de cycle. 

0
stf_jpd87 Messages postés 95340 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 juin 2024 27 641
10 juin 2024 à 07:29

Bonjour

Avez-vous fait l'opération d'inclinaison???

Cordialement.


0
Lesblanches
10 juin 2024 à 12:00

Oui, j'ai fait exactement tout ce que vous m'avez conseillé et il ne snest rien passé de plus. 

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95340 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 juin 2024 27 641
10 juin 2024 à 19:03

Bonjour

  Vous pouvez dans ce cas avoir deux problèmes :

  • le conduit du pressostat N° 12 bouché
  • le flotteur N°506 bloqué en position haute.

Voir sur cette VUE ÉCLATÉE


0